<!DOCTYPE html><html lang="pl">
<head>
        <meta charset="UTF-8">
        
        <meta http-equiv="Pragma" content="no-cache">
        <meta name="keywords" content="komentarz,ekologia,Niedziela,tygodnik katolicki">
        <meta name="news_keywords" content="komentarz,ekologia,Niedziela,tygodnik katolicki">
        <meta name="description" content="Spór o Puszczę Białowieską jest absurdalny Oto pięknie wypielęgnowany przez człowieka las umiera bo tego chcą ekolodzy">
        <link rel="shortcut icon" href="http://www.niedziela.pl/favicon.ico" />
        <link rel="alternate" type="application/rss+xml" title="Wiadomości z portalu niedziela.pl" href="http://www.niedziela.pl/rss/1" /> 
	<!-- blueprint CSS framework -->
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='http://fonts.googleapis.com/css?family=Roboto&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/cssportal/bootstrap.css?v=1475666082" media="screen, projection" />
	<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" href="/cssportal/ie.css" media="screen, projection" />
	<![endif]-->
        
       <!--HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries --> 
<!--[if lt IE 9]> 

<![endif]-->
        <script type="text/javascript">
            baseUrl = "";
        </script>    

        <link rel="stylesheet" type="text/css" href="/cssportal/font-awesome.css" />
	<link rel="stylesheet" type="text/css" href="/cssportal/mainnowa.css?v=1475666082" />
	<link rel="stylesheet" type="text/css" href="/cssportal/form.css" />
        <link rel="stylesheet" type="text/css" href="/cssportal/ayoshare.css" />
        
        <script type="text/javascript" src="/js/mail.js"></script>
        <script type="text/javascript" src="/js/jquery.min.js"></script>        
	<script type="text/javascript" src="/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="/js/ayoshare.js"></script>
        
        <link rel="stylesheet" type="text/css" href="/cssportal/artykul.css" />
<link rel="stylesheet" type="text/css" href="/assets/f52f2c07/pager.css" />
<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/js/jquery.popupWindow.js"></script>
<title>W Białowieży trwa spór szamanów z lekarzami - Artykuł - Niedziela.pl</title>
        <meta property="og:site_name" content="niedziela.pl"/>
<meta property="og:title" content="W Białowieży trwa spór szamanów z lekarzami"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://niedziela.pl/artykul/29766"/>
<meta property="og:image" content="http://niedziela.pl/gifs/portaln/624x400/1498770649.jpg"/>
<meta property="og:description" content="Spór o Puszczę Białowieską jest absurdalny. Oto pięknie wypielęgnowany przez człowieka las umiera, bo tego chcą "ekolodzy"."/>                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-16124746-1', 'auto');
            ga('send', 'pageview');
            
        </script>
        

                

</head>

<body>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    
        <div class="pasekgorny" style="display: none;">
    <div class="container">
        <div class="row">
            <div class="col-xs-6 col-sm-6 col-md-9 col-lg-9">
                <a href="/"><img src="http://www.niedziela.pl/images/niedziela_logo.jpg" style="float: left;height: 30px;"></a>
                <ul class="rss hidden-sm hidden-xs" style="margin-left: 10px;">
         
                   <li><a class="fa-background1 fa-icon-btn" href="http://www.facebook.com/tkniedziela"><i class="fa fa-facebook"></i> facebook</a></li> 
                    <li><a class="fa-background1 fa-icon-btn" href="https://twitter.com/niedziela_pl"><i class="fa fa-twitter"></i> twitter</a></li> 
                    <li style="padding-left:10px;"><a class="fa-background1 fa-icon-btn" href="http://tv.niedziela.pl"><i class="fa fa-youtube-play"></i> tv</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="http://fm.niedziela.pl"><i class="fa fa-volume-up"></i> fm</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="/zdjecia"><i class="fa fa-camera"></i> foto</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="https://ksiegarnia.niedziela.pl"><i class="fa fa-book"></i> książki</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="https://e.niedziela.pl"><i class="fa fa-file-pdf-o"></i> e-kiosk</a></li>
                    <li style="padding-left:10px;"><a class="fa-spec" href="/dzial/27">Tygodnik</a></li>
                    <li class="hidden-md"><a class="fa-spec" href="/dzial/32">W diecezjach</a></li>
                </ul> 
            </div>
            <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
                    <form id="szukajpasek" action="/znalezione" method="get">                        <div style="float:right; margin-top:3px;">
                                                               <button class="przycisk_szukajnowa" name="yt0" type="submit"><span class="fa fa-search"></span></button>
                        </div>  
                        <div style="float:right; margin-top:3px;">
                                <input id="" class="input_szukajnowa" maxlength="50" size="15" type="text" value="" name="fraza" />                        </div>    
                               
                    </form>                

    

            </div>    
        </div>
    </div>
</div>    

    <div class="winietacalosc">
    <div class="container">
<div class="row">
   <div class="col-xs-6 col-sm-6 col-md-8 col-lg-8"> 
       <div class="row">
           <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
                <a href="/"><img class="img-responsive" src="/images/niedziela_logo.jpg" /></a>
            </div>
            <div class="hidden-xs hidden-sm col-md-7 col-lg-7">
                <div class="row">
                    <div class="col-md-12 col-lg-12">
                    <ul class="rss2">

                        <li><a class="fa-spec fa-icon-btn fa-rss" href="/rss/1">RSS</a></li>   
                        <li><a class="fa-background fa-icon-btn fa-mobile" style="background: #3F9ED1;" href="http://m.niedziela.pl">Mobilna</a></li> 
                        <li><a class="fa-background1 fa-icon-btn fa-envelope-o" href="/newsletter">Newsletter</a></li> 
                        <li><a class="fa-background1 fa-icon-btn fa-facebook" style="margin-left: 10px;" href="http://www.facebook.com/tkniedziela">facebook</a></li> 
                        <li><a class="fa-background1 fa-icon-btn fa-twitter" href="https://twitter.com/niedziela_pl">twitter</a></li> 


                    </ul> 
                    </div>
                    <div  class="col-md-offset-2 col-md-8">
                        
                        <div class="wyszukiwarkanowa">
                            <form id="szukaj" action="/znalezione" method="get">                                <div style="float: left; width: 80%;">
                                        <input id="" class="input_szukajnowa" maxlength="50" size="15" placeholder="Szukaj..." type="text" value="" name="fraza" />                                </div>        
                                                                <div style="float: left">
                                        <button class="przycisk_szukajnowa" name="yt0" type="submit"><i class="fa fa-search"></i></button>
                                </div>
                                       </form>                        </div>    
                   </div>
                </div>    
            </div>    
   
            
            
       </div>
        </div>      
                
           <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4">     

               <div style="text-align:right;margin-top:0px;">
                
                <a class="btn-menu btn-3-menu btn-3c-menu fa-youtube-play" href="http://tv.niedziela.pl">tv</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-volume-up" href="http://fm.niedziela.pl">fm</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-photo" href="/zdjecia">foto</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-child" href="http://mlodzi.niedziela.pl">młodzi</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-book" href="http://ksiegarnia.niedziela.pl">książki</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-file-pdf-o" style="width: 4.8em" href="http://e.niedziela.pl">e-kiosk</a>
               </div>
                
            </div>
        </div> 
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  
                <div style="border-top:2px solid #3F9ED1;width:100%;margin-top:10px;;">
                <div style="float: right; right: 50%; position: relative;margin: 0px 0;">
            <div style="z-index: 1 !important; float: right; right: -50%; position: relative;">
                <ul class="menudzialy">
                    <li><a href="/dzial/1">KOŚCIÓŁ</a></li>
                    <li><a href="/dzial/100">FRANCISZEK</a></li>
                    <li><a href="/dzial/12">WIADOMOŚCI</a></li>
                    <li><a href="/dzial/6">WIARA</a></li>
                    <li><a href="/dzial/17">KULTURA</a></li>
                    <li><a href="/dzial/22">W WOLNEJ CHWILI</a></li>
                    <li><a href="/dzial/27">TYGODNIK</a></li>
                    <li><a href="/dzial/32">W DIECEZJACH</a></li>
                    <li><a href="http://www.fundacja.niedziela.pl">FUNDACJA</a></li>
                </ul>  
            </div>
                </div>
                </div>     
            </div> 
            
        </div>
    </div>
        
           
         
    </div>    

    
    <div class="cookies">
        <div>
            Wiele stron internetowych, wykorzystuje pliki cookies (ciasteczka). Służą one m.in. do tego, by zagłosować w sondzie. Nowe przepisy zobowiązują nas do poinformowania o tym. Dalsze korzystanie z naszych stron bez zmiany ustawień przeglądarki będzie oznaczało, że zgadzasz się na ich wykorzystywanie.
            <br>Aby dowiedzieć się więcej, przeczytaj o <a href="/cookies">Polityce plików cookies</a>.
            <br><a class="closecookies" href="#"><b>Zamknij</b></a>
        </div>
    </div>
    
    <script type='text/javascript'>/* <![CDATA[ */ 
        $(document).ready(function(){
            $('.closecookies').click(function() {
                $.cookie('cookieaccept', 1, {path: '/', expires: 1000});
                $('.cookies').hide();
                return false;
            });
        });
    /* ]]> */</script>
        
    

    <div class="container">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        <div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
<div style="margin: 0 auto; width: 336px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsense 336x280 Nad artykulem -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="9175336460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>    
                        <div style="clear:both;"></div>
                    </div>

                    
            <div class="row" data-sticky_parent="2">
        <div class="col-xs-12">
            
<div class="ramka_tresc2"><p class="ramka_tresc2_tytul kreskadolna">NAJNOWSZE</p>
    <div class="row" >
        
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  ">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/29769/Sejmowa-Komisja-Finansow-Publicznych-ws" title="Sejmowa Komisja Finansów Publicznych ws. SKOK" data-clicksmap="Artykuł - Najnowsze1 - 1">
                         
                            <img alt="Sejmowa Komisja Finansów Publicznych ws. SKOK" src="http://niedziela.pl/gifs/portaln/238x151/1370598137.jpg" />

                        
                        <p>Sejmowa Komisja Finansów Publicznych ws. SKOK</p>
                        
                        <span class="subdzialindex">DZIŚ, 14:50</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  ">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/29768/Bp-Andrzej-Jez-przemierza-step-by-spotkac" title="Bp Andrzej Jeż przemierza step, by spotkać się z..." data-clicksmap="Artykuł - Najnowsze1 - 2">
                         
                            <img alt="Bp Andrzej Jeż przemierza step, by spotkać się z wiernymi w Kazachstanie" src="http://niedziela.pl/gifs/portaln/238x151/1441183267.jpg" />

                        
                        <p>Bp Andrzej Jeż przemierza step, by spotkać się z...</p>
                        
                        <span class="subdzialindex">DZIŚ, 14:42</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  ">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/29767/Pomoc-dla-Ukrainy" title="Pomoc dla Ukrainy" data-clicksmap="Artykuł - Najnowsze1 - 3">
                         
                            <img alt="Pomoc dla Ukrainy" src="http://niedziela.pl/gifs/portaln/238x151/1498831990.jpg" />

                        
                        <p>Pomoc dla Ukrainy</p>
                        
                        <span class="subdzialindex">DZIŚ, 14:16</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  hidden-sm hidden-xs">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/29766/W-Bialowiezy-trwa-spor-szamanow-z" title="W Białowieży trwa spór szamanów z lekarzami" data-clicksmap="Artykuł - Najnowsze1 - 4">
                         
                            <img alt="W Białowieży trwa spór szamanów z lekarzami" src="http://niedziela.pl/gifs/portaln/238x151/1498770649.jpg" />

                        
                        <p>W Białowieży trwa spór szamanów z lekarzami</p>
                        
                        <span class="subdzialindex">DZIŚ, 14:05</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2 hidden-md hidden-sm hidden-xs">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/29765/Przeglosowano-malzenstwa-dla" title="Przegłosowano małżeństwa dla homoseksualistów w..." data-clicksmap="Artykuł - Najnowsze1 - 5">
                         
                            <img alt="Przegłosowano małżeństwa dla homoseksualistów w Niemczech" src="http://niedziela.pl/gifs/portaln/238x151/1498831130.jpg" />

                        
                        <p>Przegłosowano małżeństwa dla homoseksualistów w...</p>
                        
                        <span class="subdzialindex">DZIŚ, 13:59</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2 hidden-md hidden-sm hidden-xs">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/29764/RPA-Sad-Najwyzszy-orzekl-ze-w-szkolach" title="RPA: Sąd Najwyższy orzekł, że w szkołach nie można..." data-clicksmap="Artykuł - Najnowsze1 - 6">
                         
                            <img alt="RPA: Sąd Najwyższy orzekł, że w szkołach nie można uczyć chrześcijaństwa" src="http://niedziela.pl/gifs/portaln/238x151/1350042490.jpg" />

                        
                        <p>RPA: Sąd Najwyższy orzekł, że w szkołach nie można...</p>
                        
                        <span class="subdzialindex">DZIŚ, 12:34</span>
                        
                    </a>
             </div>       
        </div>  
         
        </div>    
</div>    
 
        </div>    
        <div class="col-xs-8 col-sm-8 col-md-8 col-lg-8">
            
            



<div class="row row-gap" data-sticky_parent="1">
        <div class="hidden-xs hidden-sm hidden-md col-lg-2">
            <div data-sticky_column="1">
                <p id="outerHeight"></p> 
            <div class="naglowek kreskagorna" style="margin-top:0;"></div>

<div class="row">
    <div class="col-md-12" style="min-height: 200px;">
        <div class="gallery-container">
            <div>
                <div class="social-btn" style="margin: 0 auto" data-ayoshare="http://niedziela.pl/artykul/29766"></div>


                <script>
                    $(function() {

                        $(".social-btn").ayoshare({
                            google : true,
                            facebook : true,
                            twitter : true,
                            drukuj : true,
                            drukujUrl : '/wydruk/29766?ra='
                        });


                    });
                </script>

            </div>
    
        </div>
    </div>

</div>
                
            </div>    
        </div>    
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10">
            
            

<div class="kreskagorna artykul" style="margin-bottom: 10px;">
        
            
        <h3 class="szary wyrownanielewy"></h3>    
        <h1 class="szary wyrownanielewy">W Białowieży trwa spór szamanów z lekarzami</h1>
                <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 hidden-lg">
                
                <div class="social-btn" data-ayoshare="http://niedziela.pl/artykul/29766"></div>


    

                            </div>
        </div>    
        <h4 class="szary kapitaliki text-right">2017-06-30 14:05        <!--
	    <span class="wydruk">
                <a href="/wydruk/29766?ra=" class="popupwydruk">Drukuj</a>
            </span>
	-->
        </h4>
                    <div class="autor_komentarz">
                <img src="/gifs/portaln/felietony/stelmasiak.jpg">
                <p class="autor_komentarz">Artur Stelmasiak</p>
            </div>  
                            <p class="lead">Spór o Puszczę Białowieską jest absurdalny. Oto pięknie wypielęgnowany przez człowieka las umiera, bo tego chcą "ekolodzy".</p>                                    <div class="wyrownaniesrodek tloszary" style="position: relative"><img class="img-responsive" style="width:100%;" src="http://niedziela.pl/gifs/portaln/624x400/1498770649.jpg" />
               
                            <p class="gallery-autor kapitaliki">Fot. Artur Stelmasiak</p>
                        
            </div>      
        <p class="zdjeciepodpis wyrownaniesrodek marginesdolny">Park Narodowy Las Bawarski 
</p>

                
        <div class="" style="margin:10px 0;">
            <div style="background-color: #f3f3f3;">
                <div class="row">

                    <div class="col-xs-5">
                        <h2 style="padding: 10px 5px 0 5px;">Polub nas na Facebooku!</h2>
                    </div>
                    <div class="col-xs-7">
                        <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/tkniedziela&width=300px&layout=standard&action=like&show_faces=false&share=false&height=80&appId=300901909969171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:25px; margin-top:10px;" allowTransparency="true"></iframe>
                    </div>
                </div>   
            </div>    
        </div>
            
        

<p>Pierwszy raz byłem w Białowieży w 2003 roku. Jadąc szosą z Hajnówki do Białowieży wrażenie zrobiły na mnie ogromne świerki. To był piękny widok, bo nigdy wcześniej takich drzew nie widziałem. Pomyślałem sobie, że kiedyś to piękne miejsce pokażę swoim dzieciom. Starszy syn widział ale już chore drzewa, a młodszy nie zdążył ich zobaczyć. Piękne świerki w rezerwacie krajobrazowym im. prof. Władysława Szafera dziś są już tylko wspomnieniem.</p>

<p>Obecnie w tym miejscu regularnie pikietują aktywiści z Greenpeace i stowarzyszenia „Pracownia na rzecz Wszystkich Istot”. Szczególnie ta druga organizacja ma duży dorobek w obronie kornika, który uśmiercił już prawie milion świerków w Puszczy Białowieskiej. Wiele z tych drzew było przecież pomnikami przyrody, którym należała się szczególna ochrona.</p>

<p>Na początku 2008 roku stowarzyszenie zaczęło bronić przed leśnikami 30 zakażonych drzew. Gdyby udało się wówczas usunąć ognisko epidemii kornika pomniki przyrody mógłbym swoim synom pokazać, ale niestety doświadczonych lekarzy (leśników) nie wpuszczono wówczas do lasu. Z tych 30 chorych drzew kornik drukarz zainfekował już prawie milion innych, a ekoaktywiści nadal bronią kornika.</p><div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
<div style="margin: 0 auto; width: 336px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsense 336x280 W artykule -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="6269495664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>    

<p>To prawda, że kornik drukarz wszystkich drzew nie zje, bo np. nie jada liściastych. Ale prawdą jest również, że świerk stanowi prawie 30 proc. wszystkich drzew w Puszczy Białowieskiej i nikt przy zdrowych zmysłach nie powinien dopuścić do tego, aby umarła jedna trzecia najpiękniejszego lasu w Polsce.</p>

<p>Aktywiści twierdzą, że las odrośnie. I pewnie jest w tym trochę prawdy. Można się posłużyć przykładem niemieckiego Parku Narodowego Las Bawarski, gdzie kornik uśmiercił prawie cały obszar wyżynnego rezerwatu. Ekologiczna katastrofa doprowadziła do śmierci wielu dzikich zwierząt, a zamiast krystalicznych potoków z gór spływała brunatna breja z gnijących drzew. Po kilkunastu latach las zaczyna się zazieleniać, bo pomiędzy martwymi drzewami pojawiają się małe świerki. Jednak na taki Las Bawarski, który można było podziwiać jeszcze na przełomie lat 80. i 90. będziemy czekać co najmniej 200 lat. Naukowcy mówią, że naturalny mieszany las podobny do tego, który jeszcze można zobaczyć w niektórych rejonach Puszczy Białowieskiej natura potrzebuje ok. 600-800 lat. Zadam więc pytanie: Czy mamy tyle czasu? Czy nie powinniśmy dbać o lasy, by ich bioróżnorodność mogła pochłaniać jak najwięcej dwutlenku węgla i tym samym spowalniać zmiany klimatyczne?</p>

<p>Na szczęście jest jeszcze jedno miejsce w Polsce, gdzie podziwiać można majestatyczne świerki. To Puszcza Augustowska i Wigierski Park Narodowy. Tam również w latach 90. doszło do silnej gradacji kornika, ale wówczas leśnikom pozwolono działać. Wyłączano zainfekowane partie lasu ze ścisłej ochrony, aby człowiek mógł wejść i rozprawić się z kornikiem. Dzięki temu 100-letnie świerki zostały ocalone, a ja mogę pokazać je swoim dzieciom.</p>
<p>Spór o puszcze przypomina mi spór pomiędzy szamanami, a lekarzami. Ekologiczni szamani mają za sobą spore lobby, podobnie jak w medycynie szamański lobbing wywalczyli sobie homeopaci. To nic, że homeopatia nie ma nic wspólnego z nauka akademicką, ale na medycynie jest wykładana. Farmaceuci uczą się jak trzeba trzy razy tupnąć, cztery razy zakręcić wokół osi, by napełnić energią coś, co z medycznego punktu widzenia nie ma prawa działać. Bo homeopatia opiera się na efekcie psychologicznym placebo, a nie na prawdziwym leczeniu. Tematu nie będę dalej zgłębiał, ale doskonale wiem, że ekoaktywiści są zachwyceni, gdy przychodzą do nich "słynne" puszczańskie szeptuchy. A tu już wchodzimy na bardzo niebezpieczne pole nauk nie medycznych i mocno pozaempirycznych.</p>

<p>Nie twierdzę, że każdy ekolog nic nie wie o lesie i na niczym się nie zna. Przeciwko walce z kornikiem wypowiada się wielu wybitnych biologów. Problem w tym, że do dyskusji wkraczają pieniądze, polityka i przede wszystkim ideologia. Brakuje zdrowego rozsądku i poważnej rozmowy obu stron.</p>

<p>Prawda jest taka, że to, czego dziś bronią ekoaktywiści jest efektem pracy i doświadczenia leśników. To oni i lokalna ludność od setek lat ten las sadziła i pielęgnowała. Efekt był tak piękny, że owoce pracy leśników zostały im zabrane. Oni wiedzą jak ten las leczyć i na pewno porozumieliby się z biologami na gruncie nauki, gdyby ekologii nie oponowała dziwna ideologia. Gdy czytam na stronach słynnej "Pracowni na rzecz Wszystkich Istot" założenia tzw. "Głębokiej Ekologii" to dochodzę do wniosku, że nie ma już o czym rozmawiać, bo to już nie jest nauka, ale panteistyczna religia, która chce zabijać człowieka (to się nazywa ograniczać populację), by zrobić miejsce dla większej "całości sieci życia", by " osiągnąć głębokie związki z planetą". Nie mam złudzeń, że z punku widzenia nauki Kościoła jest to chora "filozofia" ocierająca się o niebezpieczną neopogańską religię, którą trzeba leczyć nie homeopatycznie.</p><script>
                $(document).ready(function(){
                // Target your .container, .wrapper, .post, etc.
                $(".fitVideoPlayer").fitVids();
                });
                </script><script>
                $(document).ready(function(){
                // Target your .container, .wrapper, .post, etc.
                $(".fitVideoPlayer").fitVids();
                });
                </script>        
        
                
        
        <div style="margin:20px;text-align:center;">
                </div>  
        
                <!--
        <p class="header-copyright">© Wszystkie prawa zastrzeżone. <a href="#" class="show-copyright">Zobacz</a>
        <p class="text-copyright">
            Żadna część jak i całość utworów zawartych na portalu niedziela.pl nie może być powielana i rozpowszechniana w jakiejkolwiek formie i w jakikolwiek sposób na wszelkich polach eksploatacji włącznie z kopiowaniem i zamieszczaniem w Internecie - bez pisemnej zgody Redakcji Tygodnika Katolickiego „Niedziela”. Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części bez zgody Redakcji Tygodnika Katolickiego „Niedziela” z naruszeniem prawa, jest zabronione i może być ścigane prawnie.
        </p>
        -->
                    <p class="artykuldzialy">Działy:
                            <a href="/dzial/12">Społeczeństwo</a> 
              
            </p>
                            <p class="artykuldzialy kapitaliki">Tagi:
                            <a href="/tag/26/komentarz">komentarz</a> 
                            <a href="/tag/802/ekologia">ekologia</a> 
              
            </p>
                
                                    
        
        
        
        
</div>
            
 
 </div>
            </div>

<div class="row" style="margin-bottom: 10px;">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="naglowek kreskagorna kreskadolna">Zobacz także</div>
        <div class="ramka_tresc">
     
<div style="margin: 0 auto; width: 100%">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsense - Pod Artykułem - dopasowanie treści -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="9500286867"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>             <div class="row" >
                    <div class="col-xs-4">
                 <div class="zd_linki" style="font-size:1em; margin-bottom: 0;">
                        <a href="/artykul/29769/Sejmowa-Komisja-Finansow-Publicznych-ws" data-clicksmap="Artykuł - ZobaczTakże - 0">

                                <img alt="Sejmowa Komisja Finansów Publicznych ws. SKOK" src="http://niedziela.pl/gifs/portaln/238x151/1370598137.jpg" />


                            <p>Sejmowa Komisja Finansów Publicznych ws. SKOK</p>

                        </a>
                 </div>       
            </div>  
                    <div class="col-xs-4">
                 <div class="zd_linki" style="font-size:1em; margin-bottom: 0;">
                        <a href="/artykul/29162/Osiem-osob-w-jednej-trumnie" data-clicksmap="Artykuł - ZobaczTakże - 1">

                                <img alt="Osiem osób w jednej trumnie" src="http://niedziela.pl/gifs/portaln/238x151/1496086180.jpg" />


                            <p>Osiem osób w jednej trumnie</p>

                        </a>
                 </div>       
            </div>  
                    <div class="col-xs-4">
                 <div class="zd_linki" style="font-size:1em; margin-bottom: 0;">
                        <a href="/artykul/29765/Przeglosowano-malzenstwa-dla" data-clicksmap="Artykuł - ZobaczTakże - 2">

                                <img alt="Przegłosowano małżeństwa dla homoseksualistów w Niemczech" src="http://niedziela.pl/gifs/portaln/238x151/1498831130.jpg" />


                            <p>Przegłosowano małżeństwa dla homoseksualistów w Niemczech</p>

                        </a>
                 </div>       
            </div>  
                </div>
        
    </div>    
</div>  
<div class="naglowek kreskagorna kreskadolna ">Tagi
    
</div>
 
<div class="ramka_tresc wyrownaniejustify">
  
        
        <a href="/tag/202/abp-Depo-Waclaw"><span style="font-size:0.8em">abp&nbsp;Depo&nbsp;Wacław</span></a>
        
        <a href="/tag/22/Benedykt-XVI"><span style="font-size:0.82em">Benedykt&nbsp;XVI</span></a>
        
        <a href="/tag/43/biskup"><span style="font-size:0.85em">biskup</span></a>
        
        <a href="/tag/158/Caritas"><span style="font-size:0.83em">Caritas</span></a>
        
        <a href="/tag/3/Czestochowa"><span style="font-size:0.78em">Częstochowa</span></a>
        
        <a href="/tag/44/dzieci"><span style="font-size:0.8em">dzieci</span></a>
        
        <a href="/tag/1371/edytorial"><span style="font-size:0.91em">edytorial</span></a>
        
        <a href="/tag/181/episkopat"><span style="font-size:0.79em">episkopat</span></a>
        
        <a href="/tag/14/film"><span style="font-size:0.82em">film</span></a>
        
        <a href="/tag/886/Franciszek"><span style="font-size:1.7em">Franciszek</span></a>
        
        <a href="/tag/11/historia"><span style="font-size:0.85em">historia</span></a>
        
        <a href="/tag/449/homilia"><span style="font-size:0.78em">homilia</span></a>
        
        <a href="/tag/21/Jan-Pawel-II"><span style="font-size:0.93em">Jan&nbsp;Paweł&nbsp;II</span></a>
        
        <a href="/tag/29/Jasna-Gora"><span style="font-size:0.91em">Jasna&nbsp;Góra</span></a>
        
        <a href="/tag/200/jubileusz"><span style="font-size:0.83em">jubileusz</span></a>
        
        <a href="/tag/80/kaplan"><span style="font-size:0.79em">kapłan</span></a>
        
        <a href="/tag/13/kardynal"><span style="font-size:0.8em">kardynał</span></a>
        
        <a href="/tag/71/Kosciol"><span style="font-size:0.9em">Kościół</span></a>
        
        <a href="/tag/374/koncert"><span style="font-size:0.8em">koncert</span></a>
        
        <a href="/tag/402/konferencja"><span style="font-size:0.78em">konferencja</span></a>
        
        <a href="/tag/175/konkurs"><span style="font-size:0.8em">konkurs</span></a>
        
        <a href="/tag/246/Krakow"><span style="font-size:0.81em">Kraków</span></a>
        
        <a href="/tag/79/ksiadz"><span style="font-size:0.79em">ksiądz</span></a>
        
        <a href="/tag/37/ksiazka"><span style="font-size:0.86em">książka</span></a>
        
        <a href="/tag/1331/SDM-w-Krakowie"><span style="font-size:1.04em">ŚDM&nbsp;w&nbsp;Krakowie</span></a>
        
        <a href="/tag/124/Matka-Boza"><span style="font-size:0.79em">Matka&nbsp;Boża</span></a>
        
        <a href="/tag/20/misje"><span style="font-size:0.81em">misje</span></a>
        
        <a href="/tag/40/mlodzi"><span style="font-size:0.84em">młodzi</span></a>
        
        <a href="/tag/48/modlitwa"><span style="font-size:0.9em">modlitwa</span></a>
        
        <a href="/tag/383/Msza-sw"><span style="font-size:0.81em">Msza&nbsp;św.</span></a>
        
        <a href="/tag/87/muzyka"><span style="font-size:0.81em">muzyka</span></a>
        
        <a href="/tag/19/papiez"><span style="font-size:1.06em">papież</span></a>
        
        <a href="/tag/164/parafia"><span style="font-size:0.84em">parafia</span></a>
        
        <a href="/tag/69/pielgrzymka"><span style="font-size:1.05em">pielgrzymka</span></a>
        
        <a href="/tag/10/polityka"><span style="font-size:0.94em">polityka</span></a>
        
        <a href="/tag/255/pomoc"><span style="font-size:0.85em">pomoc</span></a>
        
        <a href="/tag/5/rekolekcje"><span style="font-size:0.82em">rekolekcje</span></a>
        
        <a href="/tag/168/rocznica"><span style="font-size:0.85em">rocznica</span></a>
        
        <a href="/tag/38/rodzina"><span style="font-size:0.91em">rodzina</span></a>
        
        <a href="/tag/1449/Rok-Milosierdzia"><span style="font-size:0.79em">Rok&nbsp;Miłosierdzia</span></a>
        
        <a href="/tag/739/rozmowa"><span style="font-size:0.82em">rozmowa</span></a>
        
        <a href="/tag/8/sport"><span style="font-size:0.85em">sport</span></a>
        
        <a href="/tag/88/spotkanie"><span style="font-size:0.9em">spotkanie</span></a>
        
        <a href="/tag/1396/Synod-o-rodzinie"><span style="font-size:0.79em">Synod&nbsp;o&nbsp;rodzinie</span></a>
        
        <a href="/tag/18/szkola"><span style="font-size:0.83em">szkoła</span></a>
        
        <a href="/tag/15/sztuka"><span style="font-size:0.79em">sztuka</span></a>
        
        <a href="/tag/117/Watykan"><span style="font-size:0.91em">Watykan</span></a>
        
        <a href="/tag/75/wiara"><span style="font-size:0.9em">wiara</span></a>
        
        <a href="/tag/1/wywiad"><span style="font-size:1.01em">wywiad</span></a>
        
        <a href="/tag/208/zaproszenia"><span style="font-size:0.8em">zaproszenia</span></a>
     
</div>       
    
<div class="naglowek kreskagorna kreskadolna"><a href="http://ksiegarnia.niedziela.pl" title="Biblioteka Niedzieli">Biblioteka Niedzieli</a>

</div>

<style>
    .ksiazki {
        text-align: center;
        margin: 5px 0  5px 0;
        
        
        height: 100%;
    }
    
    .ksiazki a {
        display: block;
        
        padding: 0.3em;
    }
    
    .ksiazki a:hover {
        background: #FB5619;
        color: #fff;
        text-decoration: none;
    }
    
    .ksiazki img {
        width: auto;
        height: 150px;
    }
    
    .ksiazki p {
        font-size: 0.9em;
        text-align: center;
        padding: 0.2em;
        overflow: hidden;
        
    }
    
    .row.equal {
        overflow: hidden; 
    }

    .row.equal > [class*="col-"]{
      margin-bottom: -99999px;
      padding-bottom: 99999px;
    }
    
</style>
<div class="row equal">
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/423/" title="Niższe Seminarium Duchowne w misji Kościoła">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k350.jpg">
        <p>Niższe Seminarium Duchowne w misji Kościoła</p>
            </a>
        </div>
    </div>
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/424/" title="Dla nieba i dla chleba. Księga Pamiątkowa">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k351.jpg">
        <p>Dla nieba i dla chleba. Księga Pamiątkowa</p>
            </a>
        </div>
    </div>
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/421/" title="10 spotkań z papieżem Franciszkiem">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k349.jpg">
        <p>10 spotkań z papieżem Franciszkiem</p>
            </a>
        </div>
    </div>
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/419/" title="Sprawy nieba i ziemi (Feniks 2017)">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k347.jpg">
        <p>Sprawy nieba i ziemi (Feniks 2017)</p>
            </a>
        </div>
    </div>
    </div>
 <div class="naglowek kreskagorna kreskadolna">Nasze serwisy

</div>

<div class="row">
    <div class="col-sm-6">
 
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="/tag/227" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Polacy za granicą</span>
            <br>Dla Polaków na emigracji</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/zagranica.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://domenica.niedziela.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Serwis DOMENICA</span>
            <br>Wybrane artykuły<br>w j. włoskim</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/domenica.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://mlodzi.niedziela.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Niedziela Młodych</span>
            <br>Dodatek dla Młodych</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/mlodzi.jpg">
    </div>
    
    </a>
</div>     
  
           </div>  
    <div class="col-sm-6">
  
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://sunday.niedziela.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Serwis SUNDAY</span>
            <br>Wybrane artykuły<br>w j. angielskim</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/sunday.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://mojepismotecza.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Moje Pismo Tęcza</span>
            <br>Dwumiesięcznik dla dzieci</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/tecza.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/sdmwkrakowie" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Światowe Dni Młodych</span>
            <br>Kraków 2016</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/sdmkrakow.jpg">
    </div>
    
    </a>
</div>     
  
          </div>  
</div>  


<div class="naglowek kreskagorna kreskadolna">Polecamy</div>
<div class="row">
    <div class="col-sm-12 text-center">
        <a href="http://lubsacro.pl"><img src="http://niedziela.pl/images/serwisy/lubsacro2017.jpg" style="margin: .5em auto" class="img-responsive"></a>
    </div>
</div>    
<div class="row">
    <div class="col-sm-6">
 
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/download/nd201650srodowisko.pdf" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Niedziela dla środowiska</span>
            <br>specjalny dodatek</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/ministerstwosrodowiska.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/tag/202/abp-Depo-Waclaw" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Abp W. Depo</span>
            <br>Metropolita Częstochowski</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/depo.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/codziennik" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Codziennik Kapłański</span>
            <br>Pobierz i wydrukuj</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/codziennik_kaplanski.jpg">
    </div>
    
    </a>
</div>     
  
           </div>  
    <div class="col-sm-6">
  
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://episkopat.pl/przewodniczacy-kep/" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Abp S. Gądecki</span>
            <br>Przewodniczący KEP</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/gadecki.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/dzial/10/Jasna-Gora" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Jasna Góra</span>
            <br>Sanktuarium Narodu</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/jasnagora.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="/artykul/3075" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Przydatne linki</span>
            <br>Ciekawe strony internetowe</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/linki.jpg">
    </div>
    
    </a>
</div>     
  
          <div style="width: 300px; margin: 0 auto 10px auto"></div>
        </div>  
</div>  
<div class="naglowek kreskagorna kreskadolna ">Zaprzyjaźnione strony

</div>

<div class="ramka_tresc zaprzyjaznione">
                <a href="http://www.vatican.va"><img src="/images/partnerzy/vatican.jpg" /></a>  
                <a href="http://pl.radiovaticana.va/"><img src="/images/partnerzy/radiowatykanskie.jpg" /></a>  
                <a href="http://www.jasnagora.pl"><img src="/images/partnerzy/bpjg.jpg" /></a>
                <a href="http://www.muzycznedary.pl"><img src="/images/partnerzy/muzycznedary.jpg" /></a>  
                <a href="http://www.ksiegarniajasnagora.pl"><img src="/images/partnerzy/paulinianum.jpg" /></a>			
                <a href="http://adonai.pl"><img src="/images/partnerzy/adonai.jpg" /></a>   
                <a href="http://e-sancti.net"><img src="/images/partnerzy/sancti.jpg" /></a>  
                <a href="http://duchowy.pl"><img src="/images/partnerzy/duchowy.jpg" /></a>  
                <a href="http://elzbietanowak.pl"><img src="/images/partnerzy/enowak.jpg" /></a>
                <a href="http://ratunek.jasnagora.pl"><img src="/images/partnerzy/zmaryja.jpg" /></a>
		<a href="http://centrumzawierzenia.jasnagora.pl"><img src="/images/partnerzy/centrumzawierzenia.jpg" /></a>
                <a href="http://duszpasterstwopielgrzymkowe.pl"><img src="/images/partnerzy/duszpasterstwo.jpg" /></a>

</div>    
  
               

<script type="text/javascript" charset="utf-8">
      $(function() {
          $("img.lazy").lazyload({
              effect : "fadeIn"
              
          });
          $("div.slide img").show();
          
          var stickies = [];
          $( "[data-sticky_parent]" ).each(function( index ) {
              var sticky = {}; 
              
              var sticky_parent = {};
              sticky_parent.id = $(this).data('sticky_parent');
              sticky_parent.top = $(this).offset().top;
              sticky_parent.outerHeight = $(this).outerHeight();
              
              var sticky_column = {};
              sticky_column.outerHeight = $("[data-sticky_column="+sticky_parent.id+"]").outerHeight();
              sticky_column.top = $("[data-sticky_column="+sticky_parent.id+"]").offset().top;
              sticky_column.width = $("[data-sticky_column="+sticky_parent.id+"]").width();
              
              sticky.sticky_parent = sticky_parent;
              sticky.sticky_column = sticky_column;
              
              stickies.push(sticky);
          });
          
          
          $(window).scroll( function(){

             
              var windowScrollTop = $(window).scrollTop();
              var windowHeight = $(window).height();
              
              
             
              for (i=0; i<stickies.length; i++) {
                  sticky = stickies[i];
                  
                  if ((sticky.sticky_column.top - windowScrollTop < 45) && ((sticky.sticky_parent.top + sticky.sticky_parent.outerHeight - $("[data-sticky_column="+sticky.sticky_parent.id+"]").outerHeight() - 60) > windowScrollTop)) {
                      if ($("[data-sticky_column="+sticky.sticky_parent.id+"]").css("position") !== "fixed") {
                        $("[data-sticky_column="+sticky.sticky_parent.id+"]").css({position: 'fixed', top: '60px'});
                        $("[data-sticky_column="+sticky.sticky_parent.id+"]").css({width: sticky.sticky_column.width});
                      }
                  } else {
                      if ($("[data-sticky_column="+sticky.sticky_parent.id+"]").css("position") !== "relative") {
                          $("[data-sticky_column="+sticky.sticky_parent.id+"]").css({position: 'relative', top: '0px'});
                      }   
                  }
              }
             

          });
          
        $('.popupwydruk').popupWindow({ 
            centerScreen:1,
            scrollbars:1,
            width: 700
        }); 
      });
  </script>
              
        </div>    
        <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
                                    <!-- <a href="http://niedziela.pl/tag/1449/Rok-Milosierdzia" data-clicksmap="Artykuł - Baner - RokMiłosierdzia"><img class="img-responsive" style="margin-bottom: 10px" src="/images/serwisy/rokmilosierdzia.jpg"></a> -->
            <div class="naglowek kreskagorna kreskadolna wyrownanieprawy">Najpopularniejsze
    <div class="poddzialy floatlewy">
        <a href="#" class="btn-naj24h pogrubienie">24h</a>
         •  <a href="#" class="btn-naj7dni">7 dni</a>
    </div>
</div>
<div class="naj24h">
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29747/Polscy-Arcybiskupi-odebrali-paliusze-od" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 1">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1498745166.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">1</div>
        <p class="najpopularniejsze">Polscy Arcybiskupi odebrali paliusze od Papieża Franciszka</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29740/Watykan-Franciszek-z-nowymi-kardynalami" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 2">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1498743117.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">2</div>
        <p class="najpopularniejsze">Watykan: Franciszek z nowymi kardynałami odwiedzili Benedykta XVI</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29735/Uroczystosc-swietych-apostolow-Piotra-i" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 3">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1403602701.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">3</div>
        <p class="najpopularniejsze">Uroczystość świętych apostołów Piotra i Pawła</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29755/Australia-najwiecej-osob-niereligijnych" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 4">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1498768113.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">4</div>
        <p class="najpopularniejsze">Australia: najwięcej osób niereligijnych</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29748/Niemcy-rozny-stosunek-Kosciolow-do" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 5">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1434637598.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">5</div>
        <p class="najpopularniejsze">Niemcy: różny stosunek Kościołów do „małżeństw” par homoseksualnych</p></div>        
    
    
    </a>
</div>
 
                
</div> 

<div class="naj7dni" style="display: none;">
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29690/Zwloki-ksiedza-znaleziono-na-plebanii" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1490266960.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">1</div>
        <p class="najpopularniejsze">Zwłoki księdza znaleziono na plebanii</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29691/Syn-premier-Beaty-Szydlo-odprawil-na" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1498483002.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">2</div>
        <p class="najpopularniejsze">Syn premier Beaty Szydło odprawił na Jasnej Górze swoją Mszę św. prymicyjną</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29694/Warszawa-trwaja-zapisy-na-rekolekcje" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1437652878.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">3</div>
        <p class="najpopularniejsze">Warszawa: trwają zapisy na rekolekcje „Jezus na stadionie”</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29703/Tarnawa-w-parafii-zamordowanego" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1498557716.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">4</div>
        <p class="najpopularniejsze">Tarnawa: w parafii zamordowanego proboszcza zorganizowano opiekę duszpasterską</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/29649/Proboszcz-z-Aleppo-Dziekuje-narodowi" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1498233697.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">5</div>
        <p class="najpopularniejsze">Proboszcz z Aleppo: Dziękuję narodowi polskiemu</p></div>        
    
    
    </a>
</div>
 
                
</div> 

<div class="clear marginesdolny"></div>

<script>
    $(document).ready(function(){
        
        $(".btn-naj24h").click(function(){
            $(".btn-naj24h").addClass('pogrubienie');
            $(".btn-naj7dni").removeClass('pogrubienie');
            $("div.naj7dni").hide();
            $("div.naj24h").show();
            return false;
        });
        
        $(".btn-naj7dni").click(function(){
            $(".btn-naj7dni").addClass('pogrubienie');
            $(".btn-naj24h").removeClass('pogrubienie');
            $("div.naj24h").hide();
            $("div.naj7dni").show();
            return false;
        });
    });
</script>                           <div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
<div style="margin: 0 auto; width: 300px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google 300x250 Prawa kolumna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="1715406862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>                                                    
            


<div class="naglowek kreskagorna kreskadolna wyrownanieprawy"><a href="/prezentacja">Nowy numer</a>
    <div class="poddzialy floatlewy">
        <a class="blekit" href="/numer/2017">Archiwum</a>
         •  <a class="blekit" href="/dzial/37">Reklama</a>
    </div>
</div>

<div class="zd_felietony1 kreskadolna">
                <img src="http://www.niedziela.pl/gifs/portaln/felietony/dudkiewicz1.jpg">
                <p class="autor_felietony1">Lidia Dudkiewicz, Red. Naczelna</p>
                <p><a class="link-color" href="/artykul/131633/nd/Quo-Vadis-Europo" data-clicksmap="Index - Nowy numer - Edytorial">Quo Vadis, Europo?</a>
                <span>EDYTORIAL</span></p>
</div> 


<div class="gallery-container" style="margin: 10px 0;">
    <div>
        <figure class="okladka">
            <img class="" style="" src="http://www.niedziela.pl/images/okladki/nowe/201727.jpg">
            <figcaption>
                    <p><span class="fa fa-eye"></span><br>Zobacz<br>nowy numer</p>
                    <a href="http://www.niedziela.pl/prezentacja">Zobacz</a>
            </figcaption>			
        </figure>

        <div>
            <a href="http://www.niedziela.pl/dzial/29" class="btn-okladka btn-okladka-1 fa-background fa-shopping-cart-left">Zamów<br>prenumeratę</a>
            <a href="http://e.niedziela.pl/" class="btn-okladka btn-okladka-2 fa-background fa-file-pdf-o-right">Kup<br>e-wydanie</a>
        </div>
        
        <p style="clear:both;"></p>
    </div>
</div>



    
            
            <div class="naglowek kreskagorna kreskadolna wyrownanieprawy"><a href="http://niedziela.pl/tag/1356/Mysl-na-tydzien">Myśl na tydzień</a>
    
</div>
<div class="ramka_tresc">
    <div class="slowo_na_tydzien">
            <img src="/images/slowo_na_tydzien/budzik.jpg" />
            
            <p><em>Maryja zawsze wstawia się
za nami do Syna i wzywa,
byśmy robili wszystko,
co nam powie; byśmy oddawali
Jej cześć przez to,
że będziemy Ją naśladować
w posłuszeństwie woli... <a href="/artykul/10527">&raquo;</a></em>
                <br><a href="/artykul/10527"><span class="kapitaliki purpurowy">Abp Stanisław Budzik</span></a></p>
            
        </div>  
    <div style="clear: both"></div>
</div>                
            <div class="naglowek kreskagorna kreskadolna wyrownanieprawy"><a href="http://niezbednik.niedziela.pl/kalendarz" title="Liturgia">Liturgia</a>
   <div class="poddzialy floatlewy">
       <a href="http://www.niedziela.pl/webmaster.php" style="font-size:0.8em;" title="Dodaj na swoją stronę WWW">Dodaj na swoją stronę WWW</a>
    </div> 
</div>
 
<div class="ramka_tresc">
            <p class="pogrubienie marginesdolny"><a href="http://niezbednik.niedziela.pl" title="Czytanie na dziś">30 VI Piątek. Dzień powszedni albo wspomnienie Świętych Pierwszych Męczenników św. Kościoła Rzymskiego                <br><span style="font-size:0.9em;">Zobacz czytanie na dziś</span></a></p>
    
    
            
</div>                                           
                <div data-sticky_column="2">
            
<div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
    <div style="text-align:center;">
            <div style="display:inline-block">
    <a href='http://ads2.niedziela.pl/www/delivery/ck.php?oaparams=2__bannerid=643__zoneid=35__cb=057e1a0bb2__oadest=http%3A%2F%2Fwww.slowomamoc.pl' target='_blank'><img src='http://ads2.niedziela.pl/www/images/2769614273d4716cc7090c1ded636cb7.jpg' width='300' height='250' alt='Słowo Ma Moc' title='Słowo Ma Moc' border='0' /></a><div id='beacon_057e1a0bb2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads2.niedziela.pl/www/delivery/lg.php?bannerid=643&amp;campaignid=165&amp;zoneid=35&amp;loc=http%3A%2F%2Fniedziela.pl%2Fartykul%2F29766%2FW-Bialowiezy-trwa-spor-szamanow-z&amp;cb=057e1a0bb2' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>                            </div>
    </div>
</div>
<div  style="clear:both;"></div>                    
                                     
                </div>    
 
        </div>
    </div>     

        
             
    </div><!-- page -->
      
<div class="stopka">
    <div class="container">
       <div class="row">
       <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
            <div class="stopkakolumny">
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/1">Kościół</a></span>
    <br /><a href="/dzial/2">Benedykt XVI</a>
    <br /><a href="/dzial/3">Jan Paweł II</a>
    <br /><a href="/dzial/4">Polska</a>
    <br /><a href="/dzial/5">Świat</a>
    <br /><a href="/dzial/100">Franciszek </a>
    <br /><a href="/dzial/113">Watykan</a>
    <br /><a href="/dzial/118">Europa</a>
    <br /><a href="/dzial/124">Afryka</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/12">Społeczeństwo</a></span>
    <br /><a href="/dzial/13">Rodzina</a>
    <br /><a href="/dzial/15">Zdrowie</a>
    <br /><a href="/dzial/16">Edukacja</a>
    <br /><a href="/dzial/38">Komentarze</a>
    <br /><a href="/dzial/46">Gospodarka</a>
    <br /><a href="/dzial/55">Polityka</a>
    <br /><a href="/dzial/125">Konflikty zbrojne</a>
    <br /><a href="/dzial/126">Terroryzm</a>
</p>
            </div> 
       </div>
       <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
           <div class="stopkakolumny">
               <p><span class="kapitaliki pogrubienie"><a href="/dzial/6">Wiara</a></span>
    <br /><a href="/dzial/7">Święci i błogosławieni</a>
    <br /><a href="/dzial/9">Modlitwa</a>
    <br /><a href="/dzial/10">Jasna Góra</a>
    <br /><a href="/dzial/11">Sanktuaria</a>
    <br /><a href="/dzial/45">Duchowość </a>
    <br /><a href="/dzial/93">Rok liturgiczny</a>
    <br /><a href="/dzial/111">Rożaniec za Ojczyznę</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/48">Rok Wiary</a></span>
    <br /><a href="/dzial/50">Dokumenty</a>
    <br /><a href="/dzial/51">Inicjatywy</a>
    <br /><a href="/dzial/52">Komentarze</a>
    <br /><a href="/dzial/53">Świadectwa</a>
    <br /><a href="/dzial/54">Publikacje</a>
</p>
           </div> 
       </div> 
       <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
           <div class="stopkakolumny">
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/17">Kultura</a></span>
    <br /><a href="/dzial/18">Historia</a>
    <br /><a href="/dzial/19">Sztuka</a>
    <br /><a href="/dzial/20">Media</a>
    <br /><a href="/dzial/21">Książki</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/22">W wolnej chwili</a></span>
    <br /><a href="/dzial/23">Turystyka</a>
    <br /><a href="/dzial/24">Sport</a>
    <br /><a href="/dzial/25">Nauka</a>
    <br /><a href="/dzial/26">Z zakonnej kuchni</a>
    <br /><a href="/dzial/117">Poczta poetycka</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/artykul/3075">Przydatne linki</a></span></p>
           </div>  
       </div> 
       <div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 col-xs-offset-1 col-sm-offset-1 col-md-offset-1 col-lg-offset-1">
           <div class="row">
            <div class="col-md-12">
                <div class="stopkakolumny">
                <p>
                    <span class="kapitaliki pogrubienie"><a href="/dzial/27">Tygodnik</a></span><br>
                    <a href="/dzial/30">O nas</a> &bull; <a href="/dzial/29">Prenumerata</a> &bull; <a href="/dzial/37">Reklama</a>

                </p>   
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 kontakt">
                
                <p><br>    
                    <span class="kapitaliki pogrubienie"><a href="/artykul/3148"><i class="fa fa-envelope"></i> Adresy kontaktowe</a></span>
                    <br><br><span class="pogrubienie"><script type="text/javascript">printEMail("redakcja","niedziela.pl");</script></span>
                    <br><a class="pogrubienie" href="http://www.facebook.com/tkniedziela">www.facebook.com/tkniedziela</a>                    
                    <br>Tel.: <span class="pogrubienie">+48 (34) 365 19 17</span>, fax: <span class="pogrubienie">+48 (34) 366 48 93</span>
                    <br>Adres redakcji: <span class="pogrubienie">ul. 3 Maja 12, 42-200 Częstochowa</span>
                    
                </p> 
                <p>
               <br><span class="kapitaliki">Wydawca:</span> <a  class="pogrubienie" href="http://kuriaczestochowa.pl">Kuria Metropolitalna w Częstochowie</a> 
               <br><span class="kapitaliki">Redaktor Naczelny:</span> <strong>Lidia Dudkiewicz</strong>
               <br><span class="kapitaliki">Honorowy Red. Nacz.:</span> <strong>ks. inf. Ireneusz Skubiś</strong> 
               <br><span class="kapitaliki">Zastępca Red. Nacz.:</span> <strong>ks. Jerzy Bielecki</strong>
               <br><span class="kapitaliki">Sekretarz redakcji:</span> <strong>ks. Marek Łuczak</strong>
               <br><span class="kapitaliki">Zastępca Sekretarza redakcji:</span> <strong>Margita Kotas</strong>
                </p> 
           </div>
           </div>    
       </div> 
    </div> 
</div>
</div>    
    
      
    
   
        
    <script type="text/javascript" src="/js/jquery.scrolldepth.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            var showPasek = 150;
            
            if ( $( "div.weekend-grid" ).length ) {
                showPasek = 350;
            }
            
            /* Every time the window is scrolled ... */
            $(window).scroll( function(){

                if ($(window).scrollTop()>showPasek) {
                    $('.pasekgorny').fadeIn();
                } else {
                    $('.pasekgorny').fadeOut('fast');
                }

            });
            
            
            $('a[data-clicksmap]').click( function() {
                ga('send', 'event', 'Clicks Map', $(this).data('clicksmap'), $(this).attr('href'), 1, {'nonInteraction': true });
                
            });
          jQuery.scrollDepth();
      
        });

  
     </script>
</body>
</html>
