<!DOCTYPE html><html lang="pl">
<head>
        <meta charset="UTF-8">
        
        <meta http-equiv="Pragma" content="no-cache">
        <meta name="keywords" content="chrzest,Niedziela,tygodnik katolicki">
        <meta name="news_keywords" content="chrzest,Niedziela,tygodnik katolicki">
        <meta name="description" content="„W święto Chrztu Pańskiego Kościół nie tylko wspomina chrzest naszego Zbawiciela ale przypomina chrzest swoich dzieci które otrzymały nowe życie">
        <link rel="shortcut icon" href="http://www.niedziela.pl/favicon.ico" />
        <link rel="alternate" type="application/rss+xml" title="Wiadomości z portalu niedziela.pl" href="http://www.niedziela.pl/rss/1" /> 
	<!-- blueprint CSS framework -->
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='http://fonts.googleapis.com/css?family=Roboto&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/cssportal/bootstrap.css?v=1475666082" media="screen, projection" />
	<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" href="/cssportal/ie.css" media="screen, projection" />
	<![endif]-->
        
       <!--HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries --> 
<!--[if lt IE 9]> 

<![endif]-->
        <script type="text/javascript">
            baseUrl = "";
        </script>    

        <link rel="stylesheet" type="text/css" href="/cssportal/font-awesome.css" />
	<link rel="stylesheet" type="text/css" href="/cssportal/mainnowa.css?v=1475666082" />
	<link rel="stylesheet" type="text/css" href="/cssportal/form.css" />
        
                <script type="text/javascript" src="/js/mail.js"></script>
        <script type="text/javascript" src="/js/jquery.min.js"></script>        
	<script type="text/javascript" src="/js/jquery.cookie.js"></script>   
        <link rel="stylesheet" type="text/css" href="/cssportal/artykul.css" />
<link rel="stylesheet" type="text/css" href="/assets/f52f2c07/pager.css" />
<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/js/jquery.popupWindow.js"></script>
<title>Abp Gądecki: chrzcielnica jest kołyską narodzin dla nieba - Artykuł - Niedziela.pl</title>
        <meta property="og:site_name" content="niedziela.pl"/>
<meta property="og:title" content="Abp Gądecki: chrzcielnica jest kołyską narodzin dla nieba"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://niedziela.pl/artykul/26619"/>
<meta property="og:image" content="http://niedziela.pl/gifs/portaln/624x400/1460028228.jpg"/>
<meta property="og:description" content="„W święto Chrztu Pańskiego Kościół nie tylko wspomina chrzest naszego Zbawiciela, ale przypomina chrzest swoich dzieci, które otrzymały nowe życie."/>                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-16124746-1', 'auto');
            ga('send', 'pageview');
            
        </script>
        
        <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.niedziela.pl/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.niedziela.pl/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
                

</head>

<body>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    
        <div class="pasekgorny" style="display: none;">
    <div class="container">
        <div class="row">
            <div class="col-xs-6 col-sm-6 col-md-9 col-lg-9">
                <a href="/"><img src="http://www.niedziela.pl/images/niedziela_logo.jpg" style="float: left;height: 30px;"></a>
                <ul class="rss hidden-sm hidden-xs" style="margin-left: 10px;">
         
                   <li><a class="fa-background1 fa-icon-btn" href="http://www.facebook.com/tkniedziela"><i class="fa fa-facebook"></i> facebook</a></li> 
                    <li><a class="fa-background1 fa-icon-btn" href="https://twitter.com/niedziela_pl"><i class="fa fa-twitter"></i> twitter</a></li> 
                    <li style="padding-left:10px;"><a class="fa-background1 fa-icon-btn" href="http://tv.niedziela.pl"><i class="fa fa-youtube-play"></i> tv</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="http://fm.niedziela.pl"><i class="fa fa-volume-up"></i> fm</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="/zdjecia"><i class="fa fa-camera"></i> foto</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="https://ksiegarnia.niedziela.pl"><i class="fa fa-book"></i> książki</a></li>
                    <li><a class="fa-background1 fa-icon-btn" href="https://e.niedziela.pl"><i class="fa fa-file-pdf-o"></i> e-kiosk</a></li>
                    <li style="padding-left:10px;"><a class="fa-spec" href="/dzial/27">Tygodnik</a></li>
                    <li class="hidden-md"><a class="fa-spec" href="/dzial/32">W diecezjach</a></li>
                </ul> 
            </div>
            <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
                    <form id="szukajpasek" action="/znalezione" method="get">                        <div style="float:right; margin-top:3px;">
                                                               <button class="przycisk_szukajnowa" name="yt0" type="submit"><span class="fa fa-search"></span></button>
                        </div>  
                        <div style="float:right; margin-top:3px;">
                                <input id="" class="input_szukajnowa" maxlength="50" size="15" type="text" value="" name="fraza" />                        </div>    
                               
                    </form>                

    

            </div>    
        </div>
    </div>
</div>    

<style>


/* Common style */
.weekend-grid {
	overflow: hidden;
	margin: 0 1px;
	padding: 0 0 0 0;
	width: 100%;
	list-style: none;
	text-align: center;
        
}

/* Common style */
.weekend-grid figure {
	position: relative;
	z-index: 1;
	display: inline-block;
	overflow: hidden;
	margin: 0;
        padding:0;
        width: 100%;
	background: #333;
	text-align: center;
	cursor: pointer;
}

.weekend-grid figure img {
	position: relative;
	display: block;
	opacity: 0.8;
        padding:0;
        margin:0;
        
}

.weekend-grid figure figcaption {
	padding: 1em 0em;
	color: #fff;
	
	font-size: 1.25em;
	-webkit-backface-visibility: hidden;
	backface-visibility: hidden;
}

.weekend-grid figure figcaption::before,
.weekend-grid figure figcaption::after {
	pointer-events: none;
}

.weekend-grid figure figcaption,
.weekend-grid figure a.content-view {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

/* Anchor will cover the whole item by default */
/* For some effects it will show as a button */
.weekend-grid figure a.content-view {
	z-index: 1000;
	text-indent: 200%;
	white-space: nowrap;
	font-size: 0;
	opacity: 0;
}

.weekend-grid figure h2,
.weekend-grid figure p {
	margin: 0;
}




/*---------------*/
/***** Sarah *****/
/*---------------*/

figure.weekend-art1 img {
	width: 100%;
        opacity: 1;
}

figure.weekend-art img {
	width: 100%;
	-webkit-transition: opacity 0.35s, -webkit-transform 0.35s;
	transition: opacity 0.35s, transform 0.35s;
	-webkit-transform: scale(1);
	transform: scale(1);
	-webkit-backface-visibility: hidden;
	backface-visibility: hidden;
        opacity: 0.6;
}

figure.weekend-art:hover img {
	opacity: 0.2;
	-webkit-transform: scale(1.1);
	transform: scale(1.1);
}

figure.weekend-art figcaption {
	text-align: left;
        padding: 0px;
}

figure.weekend-art h2 {
	position: relative;
	overflow: hidden;
	margin: 0 20px;
        color: #fff;
        text-transform: uppercase;
        font-weight: bold;
        -webkit-transition: -webkit-transform 0.35s;
	transition: transform 0.35s;
	-webkit-transform: translate3d(0,50px,0);
	transform: translate3d(0,50px,0);
	font-size: 1.2em;
}

figure.weekend-art h3 {

	bottom: 0px;
	left: 0px;
        margin: 20px;
	text-align: center;
	font-size: 0.6em;
	border-top: 1px solid #00AEEF;
}

figure.weekend-art:hover h3,
figure.weekend-art:hover h2 {
	-webkit-transform: translate3d(0,0,0);
	transform: translate3d(0,0,0);

}

figure.weekend-art h3 span {
	background: #00AEEF;
	
        padding: 5px 15px;
        color: #fff;
	font-size: 12px;
        font-weight: bold;
        display: inline-block;
}

figure.weekend-art p {
	margin: 0 20px;
	opacity: 0;
        font-size: 0.7em;
        color: #ddd;
        font-weight: normal;
	-webkit-transition: opacity 0.35s, -webkit-transform 0.35s;
	transition: opacity 0.35s, transform 0.35s;
	-webkit-transform: translate3d(100%,0,0);
	transform: translate3d(100%,0,0);
}

figure.weekend-art:hover p {
	opacity: 1;
	-webkit-transform: translate3d(0,0,0);
	transform: translate3d(0,0,0);
}





</style>   


<div class="container-fluid no-pad" style="background-color: #FB5619!important;">
                <div class="row no-pad">
                        <div class="col-xs-12 col-sm-4">
                            <div class="weekend-grid">
                                <figure class="weekend-art1">
                                    <img src="http://niedziela.pl/images/tecza/okladka.jpg" class="img-responsive">
                                    <figcaption>
                                            <a class="content-view" href="http://mojepismotecza.pl/nowynumer" data-clicksmap="Tęcza - Prezentacja">Zobacz</a>
                                    </figcaption>
                                </figure></div>
                            
                        </div>
                    
                    
                                            <div class="col-xs-12 col-sm-4">
                            <div class="weekend-grid">
                                <figure class="weekend-art">
                                    <img src="http://niedziela.pl/images/tecza/art2.jpg">
                                    <figcaption>
                                            <h3><span>kolorowy temat</span></h3>
                                            <h2>Sposób na nudę</h2>
                                            <p>Poznaj sposoby na nudę</p>
                                            <a class="content-view" data-clicksmap="Tęcza - http://mojepismotecza.pl/artykul/52" href="http://mojepismotecza.pl/artykul/52">Zobacz</a>
                                    </figcaption>			
                                </figure></div>    
                        </div>
                                            <div class="col-xs-12 col-sm-4">
                            <div class="weekend-grid">
                                <figure class="weekend-art">
                                    <img src="http://niedziela.pl/images/tecza/art5.jpg">
                                    <figcaption>
                                            <h3><span>po tęczy do Boga</span></h3>
                                            <h2>Tradycja nadziewana wiśniami</h2>
                                            <p>Czy tradycja może być nadziewana wiśniami?</p>
                                            <a class="content-view" data-clicksmap="Tęcza - http://mojepismotecza.pl/artykul/55" href="http://mojepismotecza.pl/artykul/55">Zobacz</a>
                                    </figcaption>			
                                </figure></div>    
                        </div>
                       
                </div>
        </div> 

    <div class="winietacalosc">
    <div class="container">
<div class="row">
   <div class="col-xs-6 col-sm-6 col-md-8 col-lg-8"> 
       <div class="row">
           <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
                <a href="/"><img class="img-responsive" src="/images/niedziela_logo.jpg" /></a>
            </div>
            <div class="hidden-xs hidden-sm col-md-7 col-lg-7">
                <div class="row">
                    <div class="col-md-12 col-lg-12">
                    <ul class="rss2">

                        <li><a class="fa-spec fa-icon-btn fa-rss" href="/rss/1">RSS</a></li>   
                        <li><a class="fa-background fa-icon-btn fa-mobile" style="background: #3F9ED1;" href="http://m.niedziela.pl">Mobilna</a></li> 
                        <li><a class="fa-background1 fa-icon-btn fa-envelope-o" href="/newsletter">Newsletter</a></li> 
                        <li><a class="fa-background1 fa-icon-btn fa-facebook" style="margin-left: 10px;" href="http://www.facebook.com/tkniedziela">facebook</a></li> 
                        <li><a class="fa-background1 fa-icon-btn fa-twitter" href="https://twitter.com/niedziela_pl">twitter</a></li> 


                    </ul> 
                    </div>
                    <div  class="col-md-offset-2 col-md-8">
                        
                        <div class="wyszukiwarkanowa">
                            <form id="szukaj" action="/znalezione" method="get">                                <div style="float: left; width: 80%;">
                                        <input id="" class="input_szukajnowa" maxlength="50" size="15" placeholder="Szukaj..." type="text" value="" name="fraza" />                                </div>        
                                                                <div style="float: left">
                                        <button class="przycisk_szukajnowa" name="yt0" type="submit"><i class="fa fa-search"></i></button>
                                </div>
                                       </form>                        </div>    
                   </div>
                </div>    
            </div>    
   
            
            
       </div>
        </div>      
                
           <div class="col-xs-6 col-sm-6 col-md-4 col-lg-4">     

               <div style="text-align:right;margin-top:0px;">
                
                <a class="btn-menu btn-3-menu btn-3c-menu fa-youtube-play" href="http://tv.niedziela.pl">tv</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-volume-up" href="http://fm.niedziela.pl">fm</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-photo" href="/zdjecia">foto</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-child" href="http://mlodzi.niedziela.pl">młodzi</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-book" href="http://ksiegarnia.niedziela.pl">książki</a>
                <a class="btn-menu btn-3-menu btn-3c-menu fa-file-pdf-o" style="width: 4.8em" href="http://e.niedziela.pl">e-kiosk</a>
               </div>
                
            </div>
        </div> 
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">  
                <div style="border-top:2px solid #3F9ED1;width:100%;margin-top:10px;;">
                <div style="float: right; right: 50%; position: relative;margin: 0px 0;">
            <div style="z-index: 1 !important; float: right; right: -50%; position: relative;">
                <ul class="menudzialy">
                    <li><a href="/dzial/1">KOŚCIÓŁ</a></li>
                    <li><a href="/dzial/100">FRANCISZEK</a></li>
                    <li><a href="/dzial/12">WIADOMOŚCI</a></li>
                    <li><a href="/dzial/6">WIARA</a></li>
                    <li><a href="/dzial/17">KULTURA</a></li>
                    <li><a href="/dzial/22">W WOLNEJ CHWILI</a></li>
                    <li><a href="/dzial/27">TYGODNIK</a></li>
                    <li><a href="/dzial/32">W DIECEZJACH</a></li>
                    <li><a href="http://www.fundacja.niedziela.pl">FUNDACJA</a></li>
                </ul>  
            </div>
                </div>
                </div>     
            </div> 
            
        </div>
    </div>
        
           
         
    </div>    

    
    <div class="cookies">
        <div>
            Wiele stron internetowych, wykorzystuje pliki cookies (ciasteczka). Służą one m.in. do tego, by zagłosować w sondzie. Nowe przepisy zobowiązują nas do poinformowania o tym. Dalsze korzystanie z naszych stron bez zmiany ustawień przeglądarki będzie oznaczało, że zgadzasz się na ich wykorzystywanie.
            <br>Aby dowiedzieć się więcej, przeczytaj o <a href="/cookies">Polityce plików cookies</a>.
            <br><a class="closecookies" href="#"><b>Zamknij</b></a>
        </div>
    </div>
    
    <script type='text/javascript'>/* <![CDATA[ */ 
        $(document).ready(function(){
            $('.closecookies').click(function() {
                $.cookie('cookieaccept', 1, {path: '/', expires: 1000});
                $('.cookies').hide();
                return false;
            });
        });
    /* ]]> */</script>
        
    

    <div class="container">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                        <div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
<div style="margin: 0 auto; width: 336px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsense 336x280 Nad artykulem -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="9175336460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>    
                        <div style="clear:both;"></div>
                    </div>

                    
            <div class="row" data-sticky_parent="2">
        <div class="col-xs-12">
            
<div class="ramka_tresc2"><p class="ramka_tresc2_tytul kreskadolna">NAJNOWSZE</p>
    <div class="row" >
        
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  ">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/26623/Zakopower-w-Lodzi" title="Zakopower w Łodzi" data-clicksmap="Artykuł - Najnowsze1 - 1">
                         
                            <img alt="Zakopower w Łodzi" src="http://niedziela.pl/gifs/portaln/238x151/1483912971.jpg" />

                        
                        <p>Zakopower w Łodzi</p>
                        
                        <span class="subdzialindex">WCZORAJ</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  ">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/26622/Warszawa-Praga-oazowicze-modlili-sie-za" title="Warszawa-Praga: oazowicze modlili się za abp. Hosera" data-clicksmap="Artykuł - Najnowsze1 - 2">
                         
                            <img alt="Warszawa-Praga: oazowicze modlili się za abp. Hosera" src="http://niedziela.pl/gifs/portaln/238x151/1447156228.jpg" />

                        
                        <p>Warszawa-Praga: oazowicze modlili się za abp. Hosera</p>
                        
                        <span class="subdzialindex">WCZORAJ</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  ">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/26621/Abp-Szal-badzmy-dumni-z-tego-ze-jestesmy" title="Abp Szal: bądźmy dumni z tego, że jesteśmy katolikami" data-clicksmap="Artykuł - Najnowsze1 - 3">
                         
                            <img alt="Abp Szal: bądźmy dumni z tego, że jesteśmy katolikami" src="http://niedziela.pl/gifs/portaln/238x151/1464862294.jpg" />

                        
                        <p>Abp Szal: bądźmy dumni z tego, że jesteśmy katolikami</p>
                        
                        <span class="subdzialindex">WCZORAJ</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2  hidden-sm hidden-xs">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/26620/Przepiekne-i-bardzo-roznorodne" title="Przepiękne i bardzo różnorodne" data-clicksmap="Artykuł - Najnowsze1 - 4">
                         
                            <img alt="Przepiękne i bardzo różnorodne" src="http://niedziela.pl/gifs/portaln/238x151/1483908644.jpg" />

                        
                        <p>Przepiękne i bardzo różnorodne</p>
                        
                        <span class="subdzialindex">WCZORAJ</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2 hidden-md hidden-sm hidden-xs">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/26619/Abp-Gadecki-chrzcielnica-jest-kolyska" title="Abp Gądecki: chrzcielnica jest kołyską narodzin dla nieba" data-clicksmap="Artykuł - Najnowsze1 - 5">
                         
                            <img alt="Abp Gądecki: chrzcielnica jest kołyską narodzin dla nieba" src="http://niedziela.pl/gifs/portaln/238x151/1460028228.jpg" />

                        
                        <p>Abp Gądecki: chrzcielnica jest kołyską narodzin dla nieba</p>
                        
                        <span class="subdzialindex">WCZORAJ</span>
                        
                    </a>
             </div>       
        </div>  
         
            
            <div class="col-xs-4 col-sm-4 col-md-3 col-lg-2 hidden-md hidden-sm hidden-xs">
             <div class="zd_linki" style="font-size:0.8em; margin-bottom: 0;">
                    <a href="/artykul/26618/Premier-Beata-Szydlo-w-Kalwarii" title="Premier Beata Szydło w Kalwarii Zebrzydowskiej" data-clicksmap="Artykuł - Najnowsze1 - 6">
                         
                            <img alt="Premier Beata Szydło w Kalwarii Zebrzydowskiej" src="http://niedziela.pl/gifs/portaln/238x151/1468485623.jpg" />

                        
                        <p>Premier Beata Szydło w Kalwarii Zebrzydowskiej</p>
                        
                        <span class="subdzialindex">WCZORAJ</span>
                        
                    </a>
             </div>       
        </div>  
         
        </div>    
</div>    
 
        </div>    
        <div class="col-xs-8 col-sm-8 col-md-8 col-lg-8">
            
            



<div class="row row-gap" data-sticky_parent="1">
        <div class="hidden-xs hidden-sm hidden-md col-lg-2">
            <div data-sticky_column="1">
                <p id="outerHeight"></p> 
            <div class="naglowek kreskagorna" style="margin-top:0;"></div>

<div class="row">
    <div class="col-md-12" style="min-height: 200px;">
<div class="gallery-container">
            <div>
                <ul style="list-style-type: none; padding: 0;">
                <li class="row-gap">
<div class="fb-like" style="clear: both;" data-href="http://niedziela.pl/artykul/26619" data-send="false" data-layout="box_count" data-show-faces="true" data-action="recommend"></div>
                </li>
               
                <li class="row-gap">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    
                </li>
                <li class="row-gap">
<div class="g-plus" data-action="share" data-annotation="vertical-bubble"></div>
                </li>
                <li class="row-gap">  
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url=location.href;// Link do strony
var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>                
                </li>
                <li class="row-gap">
                    <a href="/wydruk/26619?ra=" class="popupwydruk"><i class="fa fa-2x fa-print"></i><br>Drukuj</a>
                </li>  
                </ul>
            </div>
    
</div>
    </div>

</div>


                
            </div>    
        </div>    
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-10">
            
            

<div class="kreskagorna artykul" style="margin-bottom: 10px;">
        
            
        <h3 class="szary wyrownanielewy"></h3>    
        <h1 class="szary wyrownanielewy">Abp Gądecki: chrzcielnica jest kołyską narodzin dla nieba</h1>
                <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 hidden-lg">
                <ul class="socialbtn">
    <li class="facebookbtn">
<div class="fb-like" data-href="http://niedziela.pl/artykul/26619" data-send="false" data-layout="button_count" data-show-faces="true" data-action="recommend"></div>
    </li>

    <li class="googlebtn">
<script src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium"></g:plusone>
    </li>
    <li class="twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li>
<script language="javascript">
// wykopywarka wersja kompaktowa (100x20)
var wykop_url=location.href;	// Link do strony
var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('');
var widget_bg='FFFFFF';
var widget_type='compact2';
var widget_bold=true;	// pogrubienie napisu Wykop - domyślnie true
var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
document.write('<iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe>');</script>
    </li>
</ul>

            </div>
        </div>    
        <h4 class="szary kapitaliki text-right">2017-01-08 19:02        <!--
	    <span class="wydruk">
                <a href="/wydruk/26619?ra=" class="popupwydruk">Drukuj</a>
            </span>
	-->
        </h4>
                    <h2 class="szary kapitaliki">msz / Poznań / KAI</h2>
                            <p class="lead">„W święto Chrztu Pańskiego Kościół nie tylko wspomina chrzest naszego Zbawiciela, ale przypomina chrzest swoich dzieci, które otrzymały nowe życie. Chrzcielnica jest kołyską narodzin dla nieba” − powiedział abp Stanisław Gądecki podczas Mszy św. dla członków Domowego Kościoła, gałęzi rodzinnej Ruchu Światło-Życie, w ich patronalne święto.</p>                                    <div class="wyrownaniesrodek tloszary" style="position: relative"><img class="img-responsive" style="width:100%;" src="http://niedziela.pl/gifs/portaln/624x400/1460028228.jpg" />
               
                            <p class="gallery-autor kapitaliki">Fot. Wiesław Ochotny</p>
                        
            </div>      
        <p class="zdjeciepodpis wyrownaniesrodek marginesdolny"></p>

                
        <div class="" style="margin:10px 0;">
            <div style="background-color: #f3f3f3;">
                <div class="row">

                    <div class="col-xs-5">
                        <h2 style="padding: 10px 5px 0 5px;">Polub nas na Facebooku!</h2>
                    </div>
                    <div class="col-xs-7">
                        <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/tkniedziela&width=300px&layout=standard&action=like&show_faces=false&share=false&height=80&appId=300901909969171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:25px; margin-top:10px;" allowTransparency="true"></iframe>
                    </div>
                </div>   
            </div>    
        </div>
            
        
<p>W największym poznańskim kościele pw. Nawiedzenia NMP zgromadziły się rodziny należące do Domowego Kościoła w archidiecezji poznańskiej na dorocznym spotkaniu opłatkowym, które poprzedziła Msza św.</p>
<p>W homilii metropolita poznański zauważył, że Jezus zanurzył się w wodach Jordanu, jakoby w wodach śmierci, przyjmując na siebie nasze grzechy. W ten sposób Jezus chciał stanąć po stronie grzeszników, stając się z nimi solidarny, wyrażając bliskość Boga. „Ten, który jest bez grzechu, staje pomiędzy grzesznikami, ażeby się ochrzcić, dokonać pewnego gestu pokuty” − zaznaczył abp Gądecki.</p>
<p>Podkreślił, że Święty łączy się z tymi, którzy uznają siebie za potrzebujących przebaczenia i proszą Boga o łaskę nawrócenia.</p><div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
<div style="margin: 0 auto; width: 336px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsense 336x280 W artykule -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="6269495664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>    
<p>Przewodniczący KEP przypomniał, że Jezus naprawdę zanurzył się w naszej ludzkiej kondycji i przyjął ją z wyjątkiem grzechu, dlatego może zrozumieć jej słabość i kruchość. Zaznaczył, że „dzieło Boga to boska misja leczenia ranionych i uzdrowienie chorych, by wziąć na siebie grzechy świata”.</p>
<p>Metropolita poznański, wspominając konsekwencje chrztu w rodzinie chrześcijańskiej, podkreślił, że święto Chrztu Pańskiego jest szczególnym dniem, w którym rodzice i rodzice chrzestni winni mocno wierzyć w obecność i działanie Ducha Świętego, przyzywać Go i przyjmować przez modlitwę i sakramenty.</p>
<p>Abp Gądecki zauważył, że modlitwa jest pierwszym warunkiem wychowania. „To usposabianie się do tego, aby pozostawić Bogu inicjatywę i Jemu powierzyć dzieci, bo On wie, co jest dla nich dobre” − mówił metropolita poznański.</p>
<p>Zwracając się do rodziców, zauważył, że kiedy się modlimy, wsłuchujemy się w podszepty Boga, aby dobrze wywiązać się z zadania, które do nas należy.</p>
<p>Przewodniczący KEP zaznaczył, że dzięki sakramentom, zwłaszcza Eucharystii i pokuty, możemy wykonywać zadania wychowawcze zjednoczeni z Chrystusem. Jesteśmy nieustannie odnawiani przez Niego i wzywani do przebaczenia. „Modlitwa i sakramenty dają nam światło prawdy, dzięki niemu możemy postępować łagodnie i stanowczo, z miłosierdziem i ze sprawiedliwością, ganić i korygować we właściwy sposób” − stwierdził metropolita poznański.</p>
<p>Podczas Mszy św. wspólnota Domowego Kościoła powiększyła się o kilka rodzin, które wstąpiły do tego ruchu.</p>
<p>Spotkanie opłatkowe zakończyły jasełka i wspólne kolędowanie.</p>
<p>Domowy Kościół (DK) jest  małżeńsko-rodzinnym ruchem świeckich działającym w ramach Ruchu  Światło-Życie, jednego z nurtów posoborowej odnowy Kościoła w Polsce. Łączy w sobie charyzmaty Ruchu  Światło-Życie i międzynarodowego ruchu małżeństw katolickich Equipes  Notre-Dame (END), tworząc właściwą dla siebie drogę. Domowy Kościół zwraca szczególną uwagę na duchowość małżeńską, czyli dążenie do świętości w jedności ze współmałżonkiem.</p>
<p>Duchowość małżeńska proponowana w ramach Domowego Kościoła jest realizowana poprzez przyjęcie elementów formacyjnych nazywanych zobowiązaniami − darami. Są to: codzienna modlitwa osobista połączona z lekturą Pisma Świętego, regularne spotkanie ze słowem Bożym, codzienna modlitwa małżeńska jako wspólne stawanie przed Panem, codzienna modlitwa rodziny, comiesięczny dialog małżeński i wynikająca z niego reguła życia (systematyczna praca nad sobą), uczestnictwo w comiesięcznych spotkaniach formacyjnych kręgu, uczestnictwo przynajmniej raz w roku w rekolekcjach formacyjnych.</p>
<p>Założycielem Domowego Kościoła, gałęzi rodzinnej Ruchu  Światło-Życie, był sługa Boży ks. Franciszek Blachnicki (1921–1987).</p>
<p>Niedziela Chrztu Pańskiego jest dniem patronalnym Ruchu  Światło-Życie.</p><script>
                $(document).ready(function(){
                // Target your .container, .wrapper, .post, etc.
                $(".fitVideoPlayer").fitVids();
                });
                </script><script>
                $(document).ready(function(){
                // Target your .container, .wrapper, .post, etc.
                $(".fitVideoPlayer").fitVids();
                });
                </script>        
        
                
        
        <div style="margin:20px;text-align:center;">
                </div>  
        
                <!--
        <p class="header-copyright">© Wszystkie prawa zastrzeżone. <a href="#" class="show-copyright">Zobacz</a>
        <p class="text-copyright">
            Żadna część jak i całość utworów zawartych na portalu niedziela.pl nie może być powielana i rozpowszechniana w jakiejkolwiek formie i w jakikolwiek sposób na wszelkich polach eksploatacji włącznie z kopiowaniem i zamieszczaniem w Internecie - bez pisemnej zgody Redakcji Tygodnika Katolickiego „Niedziela”. Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części bez zgody Redakcji Tygodnika Katolickiego „Niedziela” z naruszeniem prawa, jest zabronione i może być ścigane prawnie.
        </p>
        -->
                    <p class="artykuldzialy">Działy:
                            <a href="/dzial/4">Polska</a> 
              
            </p>
                            <p class="artykuldzialy kapitaliki">Tagi:
                            <a href="/tag/180/chrzest">chrzest</a> 
              
            </p>
                
                                    
        
        
        
        
</div>
            
 
 </div>
            </div>

<div class="row" style="margin-bottom: 10px;">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="naglowek kreskagorna kreskadolna">Zobacz także</div>
        <div class="ramka_tresc">
     
<div style="margin: 0 auto; width: 100%">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsense - Pod Artykułem - dopasowanie treści -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="9500286867"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>             <div class="row" >
                    <div class="col-xs-4">
                 <div class="zd_linki" style="font-size:1em; margin-bottom: 0;">
                        <a href="/artykul/26622/Warszawa-Praga-oazowicze-modlili-sie-za" data-clicksmap="Artykuł - ZobaczTakże - 0">

                                <img alt="Warszawa-Praga: oazowicze modlili się za abp. Hosera" src="http://niedziela.pl/gifs/portaln/238x151/1447156228.jpg" />


                            <p>Warszawa-Praga: oazowicze modlili się za abp. Hosera</p>

                        </a>
                 </div>       
            </div>  
                    <div class="col-xs-4">
                 <div class="zd_linki" style="font-size:1em; margin-bottom: 0;">
                        <a href="/artykul/23425/Zabytkowa-chrzcielnica-wrocila-do" data-clicksmap="Artykuł - ZobaczTakże - 1">

                                <img alt="Zabytkowa chrzcielnica wróciła do legnickiej katedry" src="http://niedziela.pl/gifs/portaln/238x151/1469004931.jpg" />


                            <p>Zabytkowa chrzcielnica wróciła do legnickiej katedry</p>

                        </a>
                 </div>       
            </div>  
                    <div class="col-xs-4">
                 <div class="zd_linki" style="font-size:1em; margin-bottom: 0;">
                        <a href="/artykul/26598/Przewodniczacy-KEP-badzmy-wrazliwi-na" data-clicksmap="Artykuł - ZobaczTakże - 2">

                                <img alt="Przewodniczący KEP: bądźmy wrażliwi na bezdomnych, aby nie zamarzli" src="http://niedziela.pl/gifs/portaln/238x151/1419334329.jpg" />


                            <p>Przewodniczący KEP: bądźmy wrażliwi na bezdomnych, aby nie zamarzli</p>

                        </a>
                 </div>       
            </div>  
                </div>
        
    </div>    
</div>  
<div class="naglowek kreskagorna kreskadolna ">Tagi
    
</div>
 
<div class="ramka_tresc wyrownaniejustify">
  
        
        <a href="/tag/202/abp-Depo-Waclaw"><span style="font-size:0.8em">abp&nbsp;Depo&nbsp;Wacław</span></a>
        
        <a href="/tag/22/Benedykt-XVI"><span style="font-size:0.83em">Benedykt&nbsp;XVI</span></a>
        
        <a href="/tag/43/biskup"><span style="font-size:0.85em">biskup</span></a>
        
        <a href="/tag/158/Caritas"><span style="font-size:0.83em">Caritas</span></a>
        
        <a href="/tag/44/dzieci"><span style="font-size:0.8em">dzieci</span></a>
        
        <a href="/tag/1371/edytorial"><span style="font-size:0.91em">edytorial</span></a>
        
        <a href="/tag/181/episkopat"><span style="font-size:0.79em">episkopat</span></a>
        
        <a href="/tag/14/film"><span style="font-size:0.81em">film</span></a>
        
        <a href="/tag/886/Franciszek"><span style="font-size:1.7em">Franciszek</span></a>
        
        <a href="/tag/11/historia"><span style="font-size:0.86em">historia</span></a>
        
        <a href="/tag/21/Jan-Pawel-II"><span style="font-size:0.93em">Jan&nbsp;Paweł&nbsp;II</span></a>
        
        <a href="/tag/29/Jasna-Gora"><span style="font-size:0.9em">Jasna&nbsp;Góra</span></a>
        
        <a href="/tag/200/jubileusz"><span style="font-size:0.82em">jubileusz</span></a>
        
        <a href="/tag/80/kaplan"><span style="font-size:0.79em">kapłan</span></a>
        
        <a href="/tag/13/kardynal"><span style="font-size:0.81em">kardynał</span></a>
        
        <a href="/tag/71/Kosciol"><span style="font-size:0.92em">Kościół</span></a>
        
        <a href="/tag/374/koncert"><span style="font-size:0.79em">koncert</span></a>
        
        <a href="/tag/402/konferencja"><span style="font-size:0.78em">konferencja</span></a>
        
        <a href="/tag/175/konkurs"><span style="font-size:0.79em">konkurs</span></a>
        
        <a href="/tag/246/Krakow"><span style="font-size:0.8em">Kraków</span></a>
        
        <a href="/tag/79/ksiadz"><span style="font-size:0.8em">ksiądz</span></a>
        
        <a href="/tag/37/ksiazka"><span style="font-size:0.86em">książka</span></a>
        
        <a href="/tag/1331/SDM-w-Krakowie"><span style="font-size:1.08em">ŚDM&nbsp;w&nbsp;Krakowie</span></a>
        
        <a href="/tag/867/Swiatowe-Dni-Mlodziezy"><span style="font-size:0.78em">Światowe&nbsp;Dni&nbsp;Młodzieży</span></a>
        
        <a href="/tag/124/Matka-Boza"><span style="font-size:0.79em">Matka&nbsp;Boża</span></a>
        
        <a href="/tag/34/media"><span style="font-size:0.78em">media</span></a>
        
        <a href="/tag/20/misje"><span style="font-size:0.8em">misje</span></a>
        
        <a href="/tag/40/mlodzi"><span style="font-size:0.84em">młodzi</span></a>
        
        <a href="/tag/48/modlitwa"><span style="font-size:0.91em">modlitwa</span></a>
        
        <a href="/tag/383/Msza-sw"><span style="font-size:0.81em">Msza&nbsp;św.</span></a>
        
        <a href="/tag/87/muzyka"><span style="font-size:0.81em">muzyka</span></a>
        
        <a href="/tag/19/papiez"><span style="font-size:1.09em">papież</span></a>
        
        <a href="/tag/164/parafia"><span style="font-size:0.85em">parafia</span></a>
        
        <a href="/tag/69/pielgrzymka"><span style="font-size:1.06em">pielgrzymka</span></a>
        
        <a href="/tag/10/polityka"><span style="font-size:0.96em">polityka</span></a>
        
        <a href="/tag/255/pomoc"><span style="font-size:0.85em">pomoc</span></a>
        
        <a href="/tag/5/rekolekcje"><span style="font-size:0.82em">rekolekcje</span></a>
        
        <a href="/tag/168/rocznica"><span style="font-size:0.85em">rocznica</span></a>
        
        <a href="/tag/38/rodzina"><span style="font-size:0.92em">rodzina</span></a>
        
        <a href="/tag/1449/Rok-Milosierdzia"><span style="font-size:0.8em">Rok&nbsp;Miłosierdzia</span></a>
        
        <a href="/tag/739/rozmowa"><span style="font-size:0.82em">rozmowa</span></a>
        
        <a href="/tag/8/sport"><span style="font-size:0.86em">sport</span></a>
        
        <a href="/tag/88/spotkanie"><span style="font-size:0.9em">spotkanie</span></a>
        
        <a href="/tag/1396/Synod-o-rodzinie"><span style="font-size:0.8em">Synod&nbsp;o&nbsp;rodzinie</span></a>
        
        <a href="/tag/18/szkola"><span style="font-size:0.83em">szkoła</span></a>
        
        <a href="/tag/15/sztuka"><span style="font-size:0.79em">sztuka</span></a>
        
        <a href="/tag/117/Watykan"><span style="font-size:0.91em">Watykan</span></a>
        
        <a href="/tag/75/wiara"><span style="font-size:0.91em">wiara</span></a>
        
        <a href="/tag/1/wywiad"><span style="font-size:0.99em">wywiad</span></a>
        
        <a href="/tag/208/zaproszenia"><span style="font-size:0.8em">zaproszenia</span></a>
     
</div>       
    
<div class="naglowek kreskagorna kreskadolna"><a href="http://ksiegarnia.niedziela.pl" title="Biblioteka Niedzieli">Biblioteka Niedzieli</a>

</div>

<style>
    .ksiazki {
        text-align: center;
        margin: 5px 0  5px 0;
        
        
        height: 100%;
    }
    
    .ksiazki a {
        display: block;
        
        padding: 0.3em;
    }
    
    .ksiazki a:hover {
        background: #FB5619;
        color: #fff;
        text-decoration: none;
    }
    
    .ksiazki img {
        width: auto;
        height: 150px;
    }
    
    .ksiazki p {
        font-size: 0.9em;
        text-align: center;
        height: 2.5em;
        padding: 0.2em;
        overflow: hidden;
        
    }
    
    .row.equal {
        overflow: hidden; 
    }

    .row.equal > [class*="col-"]{
      margin-bottom: -99999px;
      padding-bottom: 99999px;
    }
    
</style>
<div class="row equal">
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/418/" title="Kalendarz pastoralny 2017">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k346.jpg">
        <p>Kalendarz pastoralny 2017</p>
            </a>
        </div>
    </div>
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/413/" title="Porządkując serce">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k341.jpg">
        <p>Porządkując serce</p>
            </a>
        </div>
    </div>
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/421/" title="10 spotkań z papieżem Franciszkiem">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k349.jpg">
        <p>10 spotkań z papieżem Franciszkiem</p>
            </a>
        </div>
    </div>
        <div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
        <div class="ksiazki">
            <a href="https://ksiegarnia.niedziela.pl/site/ksiazka/419/" title="Sprawy nieba i ziemi">
        <img style="max-width: 100%" src="https://ksiegarnia.niedziela.pl/images/okladki200/k347.jpg">
        <p>Sprawy nieba i ziemi</p>
            </a>
        </div>
    </div>
    </div>
 <div class="naglowek kreskagorna kreskadolna">Nasze serwisy

</div>

<div class="row">
    <div class="col-sm-6">
 
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="/tag/227" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Polacy za granicą</span>
            <br>Dla Polaków na emigracji</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/zagranica.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://domenica.niedziela.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Serwis DOMENICA</span>
            <br>Wybrane artykuły<br>w j. włoskim</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/domenica.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://mlodzi.niedziela.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Niedziela Młodych</span>
            <br>Dodatek dla Młodych</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/mlodzi.jpg">
    </div>
    
    </a>
</div>     
  
           </div>  
    <div class="col-sm-6">
  
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://sunday.niedziela.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Serwis SUNDAY</span>
            <br>Wybrane artykuły<br>w j. angielskim</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/sunday.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://mojepismotecza.pl" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Moje Pismo Tęcza</span>
            <br>Dwumiesięcznik dla dzieci</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/tecza.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/sdmwkrakowie" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Światowe Dni Młodych</span>
            <br>Kraków 2016</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portal/180x114/sdmkrakow.jpg">
    </div>
    
    </a>
</div>     
  
          </div>  
</div>  


<div class="naglowek kreskagorna kreskadolna">Polecamy</div>

<div class="row">
    <div class="col-sm-6">
 
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/download/nd201650srodowisko.pdf" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Niedziela dla środowiska</span>
            <br>specjalny dodatek</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/ministerstwosrodowiska.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/tag/202/abp-Depo-Waclaw" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Abp W. Depo</span>
            <br>Metropolita Częstochowski</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/depo.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/codziennik" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Codziennik Kapłański</span>
            <br>Pobierz i wydrukuj</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/codziennik_kaplanski.jpg">
    </div>
    
    </a>
</div>     
  
           </div>  
    <div class="col-sm-6">
  
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://www.przewodniczacy.info" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Abp S. Gądecki</span>
            <br>Przewodniczący KEP</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/gadecki.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://niedziela.pl/dzial/10/Jasna-Gora" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Jasna Góra</span>
            <br>Sanktuarium Narodu</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/jasnagora.jpg">
    </div>
    
    </a>
</div>     
  
    
<div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="/artykul/3075" class="polecamy">
        
    <div class="col-md-8">
        <p style="padding: 5px;font-size: 1em;"><span>Przydatne linki</span>
            <br>Ciekawe strony internetowe</p></div>        
    <div class="col-md-4">
                <img style="width: 100%" src="http://niedziela.pl/images/serwisy/linki.jpg">
    </div>
    
    </a>
</div>     
  
          <div style="width: 300px; margin: 0 auto 10px auto"><a href='http://ads2.niedziela.pl/www/delivery/ck.php?oaparams=2__bannerid=659__zoneid=36__cb=ff2ce8de23__oadest=http%3A%2F%2Fniedziela.pl%2Fartykul%2F127948%2Fnd%2F' target='_blank'><img src='http://ads2.niedziela.pl/www/images/549ff15c740df61811e168a8a0c54747.jpg' width='300' height='100' alt='Konkurs - Mój dar dla Bożej Matki' title='Konkurs - Mój dar dla Bożej Matki' border='0' /></a><div id='beacon_ff2ce8de23' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads2.niedziela.pl/www/delivery/lg.php?bannerid=659&amp;campaignid=66&amp;zoneid=36&amp;loc=http%3A%2F%2Fniedziela.pl%2Fartykul%2F26619%2FAbp-Gadecki-chrzcielnica-jest-kolyska&amp;cb=ff2ce8de23' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
        </div>  
</div>  
<div class="naglowek kreskagorna kreskadolna ">Zaprzyjaźnione strony

</div>

<div class="ramka_tresc zaprzyjaznione">
                <a href="http://www.vatican.va"><img src="/images/partnerzy/vatican.jpg" /></a>  
                <a href="http://pl.radiovaticana.va/"><img src="/images/partnerzy/radiowatykanskie.jpg" /></a>  
                <a href="http://www.jasnagora.pl"><img src="/images/partnerzy/bpjg.jpg" /></a>
					
                <a href="http://www.muzycznedary.pl"><img src="/images/partnerzy/muzycznedary.jpg" /></a>  
                <a href="http://adonai.pl"><img src="/images/partnerzy/adonai.jpg" /></a>   
                <a href="http://e-sancti.net"><img src="/images/partnerzy/sancti.jpg" /></a>  
                <a href="http://duchowy.pl"><img src="/images/partnerzy/duchowy.jpg" /></a>  
                <a href="http://elzbietanowak.pl"><img src="/images/partnerzy/enowak.jpg" /></a>
                <a href="http://ratunek.jasnagora.pl"><img src="/images/partnerzy/zmaryja.jpg" /></a>
		<a href="http://centrumzawierzenia.jasnagora.pl"><img src="/images/partnerzy/centrumzawierzenia.jpg" /></a>
                <a href="http://duszpasterstwopielgrzymkowe.pl"><img src="/images/partnerzy/duszpasterstwo.jpg" /></a>

</div>    
  
               

<script type="text/javascript" charset="utf-8">
      $(function() {
          $("img.lazy").lazyload({
              effect : "fadeIn"
              
          });
          $("div.slide img").show();
          
          var stickies = [];
          $( "[data-sticky_parent]" ).each(function( index ) {
              var sticky = {}; 
              
              var sticky_parent = {};
              sticky_parent.id = $(this).data('sticky_parent');
              sticky_parent.top = $(this).offset().top;
              sticky_parent.outerHeight = $(this).outerHeight();
              
              var sticky_column = {};
              sticky_column.outerHeight = $("[data-sticky_column="+sticky_parent.id+"]").outerHeight();
              sticky_column.top = $("[data-sticky_column="+sticky_parent.id+"]").offset().top;
              sticky_column.width = $("[data-sticky_column="+sticky_parent.id+"]").width();
              
              sticky.sticky_parent = sticky_parent;
              sticky.sticky_column = sticky_column;
              
              stickies.push(sticky);
          });
          
          
          $(window).scroll( function(){

             
              var windowScrollTop = $(window).scrollTop();
              var windowHeight = $(window).height();
              
              
             
              for (i=0; i<stickies.length; i++) {
                  sticky = stickies[i];
                  
                  if ((sticky.sticky_column.top - windowScrollTop < 45) && ((sticky.sticky_parent.top + sticky.sticky_parent.outerHeight - $("[data-sticky_column="+sticky.sticky_parent.id+"]").outerHeight() - 60) > windowScrollTop)) {
                      if ($("[data-sticky_column="+sticky.sticky_parent.id+"]").css("position") !== "fixed") {
                        $("[data-sticky_column="+sticky.sticky_parent.id+"]").css({position: 'fixed', top: '60px'});
                        $("[data-sticky_column="+sticky.sticky_parent.id+"]").css({width: sticky.sticky_column.width});
                      }
                  } else {
                      if ($("[data-sticky_column="+sticky.sticky_parent.id+"]").css("position") !== "relative") {
                          $("[data-sticky_column="+sticky.sticky_parent.id+"]").css({position: 'relative', top: '0px'});
                      }   
                  }
              }
             

          });
          
        $('.popupwydruk').popupWindow({ 
            centerScreen:1,
            scrollbars:1,
            width: 700
        }); 
      });
  </script>
              
        </div>    
        <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
                                    <!-- <a href="http://niedziela.pl/tag/1449/Rok-Milosierdzia" data-clicksmap="Artykuł - Baner - RokMiłosierdzia"><img class="img-responsive" style="margin-bottom: 10px" src="/images/serwisy/rokmilosierdzia.jpg"></a> -->
            <div class="naglowek kreskagorna kreskadolna wyrownanieprawy">Najpopularniejsze
    <div class="poddzialy floatlewy">
        <a href="#" class="btn-naj24h pogrubienie">24h</a>
         •  <a href="#" class="btn-naj7dni">7 dni</a>
    </div>
</div>
<div class="naj24h">
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/128692/nd/Rodzice-chrzestni-pilnie-poszukiwani" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 1">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1357896793.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">1</div>
        <p class="najpopularniejsze">Rodzice chrzestni pilnie poszukiwani</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/22208/Nabozenstwo-pieciu-pierwszych-sobot" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 2">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1353931274.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">2</div>
        <p class="najpopularniejsze">Nabożeństwo pięciu pierwszych sobót miesiąca</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/128706/nd/Chrzest-%E2%80%93-wprowadzenie-w-tajemnice-Boga" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 3">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1456398267.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">3</div>
        <p class="najpopularniejsze">Chrzest – wprowadzenie w tajemnicę Boga</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/26602/Jasna-Gora-2-tys-kibicow-na-dorocznej" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 4">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1452675319.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">4</div>
        <p class="najpopularniejsze">Jasna Góra: 2 tys. kibiców na dorocznej patriotycznej pielgrzymce</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/26609/Watykan-papiez-ochrzcil-28-dzieci" class="polecamy" data-clicksmap="PrawaKolumna - Najpopularniejsze - 5">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1368013126.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">5</div>
        <p class="najpopularniejsze">Watykan: papież ochrzcił 28 dzieci</p></div>        
    
    
    </a>
</div>
 
                
</div> 

<div class="naj7dni" style="display: none;">
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/26558/Zmarl-ks-Piotr-Pisarczyk" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1483600627.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">1</div>
        <p class="najpopularniejsze">Zmarł ks. Piotr Pisarczyk</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/128792/nd/Czemu-sluzy-wizyta-duszpasterska" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1419334186.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">2</div>
        <p class="najpopularniejsze">Czemu służy wizyta duszpasterska?</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/22208/Nabozenstwo-pieciu-pierwszych-sobot" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1353931274.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">3</div>
        <p class="najpopularniejsze">Nabożeństwo pięciu pierwszych sobót miesiąca</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/26566/%E2%80%9EJozef-i-Maryja%E2%80%9D-%E2%80%93-nowy-film" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1483633737.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">4</div>
        <p class="najpopularniejsze">„Józef i Maryja” – nowy film biblijny na ekranach polskich kin</p></div>        
    
    
    </a>
</div>
 
           
<div class="row no-pad row-equal-height" style="margin-bottom:5px;">
    <a href="/artykul/26527/Program-obchodow-Jubileuszu-100-lecia" class="polecamy">
        <div class="col-md-4">
        <img style="width: 100%" src="http://niedziela.pl/gifs/portaln/122x78/1381504689.jpg">
    </div>
    <div class="col-md-8">
        <div class="najpopularniejsze-poz">5</div>
        <p class="najpopularniejsze">Program obchodów Jubileuszu 100-lecia objawień w Fatimie</p></div>        
    
    
    </a>
</div>
 
                
</div> 

<div class="clear marginesdolny"></div>

<script>
    $(document).ready(function(){
        
        $(".btn-naj24h").click(function(){
            $(".btn-naj24h").addClass('pogrubienie');
            $(".btn-naj7dni").removeClass('pogrubienie');
            $("div.naj7dni").hide();
            $("div.naj24h").show();
            return false;
        });
        
        $(".btn-naj7dni").click(function(){
            $(".btn-naj7dni").addClass('pogrubienie');
            $(".btn-naj24h").removeClass('pogrubienie');
            $("div.naj24h").hide();
            $("div.naj7dni").show();
            return false;
        });
    });
</script>                           <div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
<div style="margin: 0 auto; width: 300px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google 300x250 Prawa kolumna -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8591773432180199"
     data-ad-slot="1715406862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>                                                    
            


<div class="naglowek kreskagorna kreskadolna wyrownanieprawy"><a href="/prezentacja">Nowy numer</a>
    <div class="poddzialy floatlewy">
        <a class="blekit" href="/numer/2017">Archiwum</a>
         •  <a class="blekit" href="/dzial/37">Reklama</a>
    </div>
</div>

<div class="zd_felietony1 kreskadolna">
                <img src="http://www.niedziela.pl/gifs/portaln/felietony/dudkiewicz1.jpg">
                <p class="autor_felietony1">Lidia Dudkiewicz, Red. Naczelna</p>
                <p><a class="link-color" href="/artykul/128682/nd/Milosc-przeszla-ulicami-Krakowa" data-clicksmap="Index - Nowy numer - Edytorial">Miłość przeszła ulicami Krakowa</a>
                <span>EDYTORIAL</span></p>
</div> 


<div class="gallery-container" style="margin: 10px 0;">
    <div>
        <figure class="okladka">
            <img class="" style="" src="http://www.niedziela.pl/images/okladki/nowe/201702.jpg">
            <figcaption>
                    <p><span class="fa fa-eye"></span><br>Zobacz<br>nowy numer</p>
                    <a href="http://www.niedziela.pl/prezentacja">Zobacz</a>
            </figcaption>			
        </figure>

        <div>
            <a href="http://www.niedziela.pl/dzial/29" class="btn-okladka btn-okladka-1 fa-background fa-shopping-cart-left">Zamów<br>prenumeratę</a>
            <a href="http://e.niedziela.pl/" class="btn-okladka btn-okladka-2 fa-background fa-file-pdf-o-right">Kup<br>e-wydanie</a>
        </div>
        
        <p style="clear:both;"></p>
    </div>
</div>



    
            
            <div class="naglowek kreskagorna kreskadolna wyrownanieprawy"><a href="http://niedziela.pl/tag/1356/Mysl-na-tydzien">Myśl na tydzień</a>
    
</div>
<div class="ramka_tresc">
    <div class="slowo_na_tydzien">
            <img src="/images/slowo_na_tydzien/dec.jpg" />
            
            <p><em>Osoba Maryi jest dla nas
gwarantką i strażniczką
prawdy, że Syn Boży
stał się prawdziwym
człowiekiem. <a href="/artykul/10528">&raquo;</a></em>
                <br><a href="/artykul/10528"><span class="kapitaliki purpurowy">Bp Ignacy Dec</span></a></p>
            
        </div>  
    <div style="clear: both"></div>
</div>                
            <div class="naglowek kreskagorna kreskadolna wyrownanieprawy"><a href="http://niezbednik.niedziela.pl/kalendarz" title="Liturgia">Liturgia</a>
   <div class="poddzialy floatlewy">
       <a href="http://www.niedziela.pl/webmaster.php" style="font-size:0.8em;" title="Dodaj na swoją stronę WWW">Dodaj na swoją stronę WWW</a>
    </div> 
</div>
 
<div class="ramka_tresc">
            <p class="pogrubienie marginesdolny"><a href="http://niezbednik.niedziela.pl" title="9 I Poniedziałek. Dzień powszedni">9 I Poniedziałek. Dzień powszedni                <br><span style="font-size:0.9em;">Zobacz czytania</span></a></p>
    
    
        <div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://fm.niedziela.pl/site/tag/47?tag=Ojcowie-Pustyni" class="polecamy" data-clicksmap="Polecamy - http://fm.niedziela.pl/site/tag/47?tag=Ojcowie-Pustyni">
            
              
                    <div class="col-md-4">    
                                    <span class="subdzialindex">niedziela.fm</span>
                                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portaln/183x116/1465301447.jpg">
             
                </div>   
    
                    <div class="col-md-8">  
                <p style="padding: 5px;">
                                            <span>Ojcowie Pustyni</span><br>
                        
                Abba Eulogiusz <i class="fa fa-volume-up"></i></p>
                </div>        
    
    </a>
</div>  
        
       <div class="row no-pad row-equal-height tloszary" style="margin-bottom:10px;">
    <a href="http://legan.eu/" class="polecamy" data-clicksmap="Polecamy - http://legan.eu/">
            
              
                    <div class="col-md-4">    
                                <img style="width: 100%" src="http://www.niedziela.pl/gifs/portaln/183x116/1422369414.jpg">
             
                </div>   
    
                    <div class="col-md-8">  
                <p style="padding: 5px;">
                                            <span>O. Michał Legan <span style="font-size:0.8em">OSPPE</span></span><br>
                        
                Komentarz do Ewangelii  <i class="fa fa-youtube-play"></i></p>
                </div>        
    
    </a>
</div>  
        
       
</div>                                           
                <div data-sticky_column="2">
            
<div class="ramka_tresc">
    <h3 class="naglowekrek kapitaliki">Reklama</h3> 
    <div style="text-align:center;">
            <div style="display:inline-block">
    <a href='http://ads2.niedziela.pl/www/delivery/ck.php?oaparams=2__bannerid=643__zoneid=35__cb=75ac4c0b11__oadest=http%3A%2F%2Fwww.slowomamoc.pl' target='_blank'><img src='http://ads2.niedziela.pl/www/images/2769614273d4716cc7090c1ded636cb7.jpg' width='300' height='250' alt='Słowo Ma Moc' title='Słowo Ma Moc' border='0' /></a><div id='beacon_75ac4c0b11' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads2.niedziela.pl/www/delivery/lg.php?bannerid=643&amp;campaignid=165&amp;zoneid=35&amp;loc=http%3A%2F%2Fniedziela.pl%2Fartykul%2F26619%2FAbp-Gadecki-chrzcielnica-jest-kolyska&amp;cb=75ac4c0b11' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>                            </div>
    </div>
</div>
<div  style="clear:both;"></div>                    
                                     
                </div>    
 
        </div>
    </div>     

        
             
    </div><!-- page -->
      
<div class="stopka">
    <div class="container">
       <div class="row">
       <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
            <div class="stopkakolumny">
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/1">Kościół</a></span>
    <br /><a href="/dzial/2">Benedykt XVI</a>
    <br /><a href="/dzial/3">Jan Paweł II</a>
    <br /><a href="/dzial/4">Polska</a>
    <br /><a href="/dzial/5">Świat</a>
    <br /><a href="/dzial/100">Franciszek </a>
    <br /><a href="/dzial/113">Watykan</a>
    <br /><a href="/dzial/118">Europa</a>
    <br /><a href="/dzial/124">Afryka</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/12">Społeczeństwo</a></span>
    <br /><a href="/dzial/13">Rodzina</a>
    <br /><a href="/dzial/15">Zdrowie</a>
    <br /><a href="/dzial/16">Edukacja</a>
    <br /><a href="/dzial/38">Komentarze</a>
    <br /><a href="/dzial/46">Gospodarka</a>
    <br /><a href="/dzial/55">Polityka</a>
</p>
            </div> 
       </div>
       <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
           <div class="stopkakolumny">
               <p><span class="kapitaliki pogrubienie"><a href="/dzial/6">Wiara</a></span>
    <br /><a href="/dzial/7">Święci i błogosławieni</a>
    <br /><a href="/dzial/9">Modlitwa</a>
    <br /><a href="/dzial/10">Jasna Góra</a>
    <br /><a href="/dzial/11">Sanktuaria</a>
    <br /><a href="/dzial/45">Duchowość </a>
    <br /><a href="/dzial/93">Rok liturgiczny</a>
    <br /><a href="/dzial/111">Rożaniec za Ojczyznę</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/48">Rok Wiary</a></span>
    <br /><a href="/dzial/50">Dokumenty</a>
    <br /><a href="/dzial/51">Inicjatywy</a>
    <br /><a href="/dzial/52">Komentarze</a>
    <br /><a href="/dzial/53">Świadectwa</a>
    <br /><a href="/dzial/54">Publikacje</a>
</p>
           </div> 
       </div> 
       <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
           <div class="stopkakolumny">
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/17">Kultura</a></span>
    <br /><a href="/dzial/18">Historia</a>
    <br /><a href="/dzial/19">Sztuka</a>
    <br /><a href="/dzial/20">Media</a>
    <br /><a href="/dzial/21">Książki</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/dzial/22">W wolnej chwili</a></span>
    <br /><a href="/dzial/23">Turystyka</a>
    <br /><a href="/dzial/24">Sport</a>
    <br /><a href="/dzial/25">Nauka</a>
    <br /><a href="/dzial/26">Z zakonnej kuchni</a>
    <br /><a href="/dzial/117">Poczta poetycka</a>
</p>
                <p><br /></p>
                <p><span class="kapitaliki pogrubienie"><a href="/artykul/3075">Przydatne linki</a></span></p>
           </div>  
       </div> 
       <div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 col-xs-offset-1 col-sm-offset-1 col-md-offset-1 col-lg-offset-1">
           <div class="row">
            <div class="col-md-12">
                <div class="stopkakolumny">
                <p>
                    <span class="kapitaliki pogrubienie"><a href="/dzial/27">Tygodnik</a></span><br>
                    <a href="/dzial/30">O nas</a> &bull; <a href="/dzial/29">Prenumerata</a> &bull; <a href="/dzial/37">Reklama</a>

                </p>   
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 kontakt">
                
                <p><br>    
                    <span class="kapitaliki pogrubienie"><a href="/artykul/3148"><i class="fa fa-envelope"></i> Adresy kontaktowe</a></span>
                    <br><br><span class="pogrubienie"><script type="text/javascript">printEMail("redakcja","niedziela.pl");</script></span>
                    <br><a class="pogrubienie" href="http://www.facebook.com/tkniedziela">www.facebook.com/tkniedziela</a>                    
                    <br>Tel.: <span class="pogrubienie">+48 (34) 365 19 17</span>, fax: <span class="pogrubienie">+48 (34) 366 48 93</span>
                    <br>Adres redakcji: <span class="pogrubienie">ul. 3 Maja 12, 42-200 Częstochowa</span>
                    
                </p> 
                <p>
               <br><span class="kapitaliki">Wydawca:</span> <a  class="pogrubienie" href="http://kuriaczestochowa.pl">Kuria Metropolitalna w Częstochowie</a> 
               <br><span class="kapitaliki">Redaktor Naczelny:</span> <a class="pogrubienie" href="/artykul/10280">Lidia Dudkiewicz</a>
               <br><span class="kapitaliki">Honorowy Red. Nacz.:</span> <a  class="pogrubienie" href="/dzial/56">ks. inf. Ireneusz Skubiś</a> 
               <br><span class="kapitaliki">Zastępca Red. Nacz.:</span> <strong>ks. Jerzy Bielecki</strong>
               <br><span class="kapitaliki">Sekretarz redakcji:</span> <strong>ks. Marek Łuczak</strong>
               <br><span class="kapitaliki">Zastępca Sekretarza redakcji:</span> <strong>Margita Kotas</strong>
                </p> 
           </div>
           </div>    
       </div> 
    </div> 
</div>
</div>    
    
      
    
   
        
    <script type="text/javascript" src="/js/jquery.scrolldepth.js"></script>
    <script type="text/javascript">
        $(document).ready(function() {
            var showPasek = 150;
            
            if ( $( "div.weekend-grid" ).length ) {
                showPasek = 350;
            }
            
            /* Every time the window is scrolled ... */
            $(window).scroll( function(){

                if ($(window).scrollTop()>showPasek) {
                    $('.pasekgorny').fadeIn();
                } else {
                    $('.pasekgorny').fadeOut('fast');
                }

            });
            
            
            $('a[data-clicksmap]').click( function() {
                ga('send', 'event', 'Clicks Map', $(this).data('clicksmap'), $(this).attr('href'), 1, {'nonInteraction': true });
                
            });
          jQuery.scrollDepth();
      
        });

  
     </script>
</body>
</html>
